<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<title>Cabinet approves drafting ‘National Intelligence Act’ Bill - Hiru News - Srilanka's Number One News Portal, Most visited website in Sri Lanka</title>
<link rel="canonical" href="http://www.hirunews.lk/232312/cabinet-approves-drafting-national-intelligence-act-bill" />
<meta name="description" content="Cabinet approves drafting ‘National Intelligence Act’ Bill Hiru News Most visited website in Sri Lanka,Sri Lanka Latest news updates from Sri Lanka. Sri Lanka News updates and discussions. Welcome to the No1 online news Site for Sri Lankans. A Rayynor Silva Holdings Company" />
<meta name="keywords" content="Bandula Gunawardena,cabinet, intelligence, empower, services, regulate, ministers, drafting, approved, chamal, proposal, yesterday, decisions, tabled, state, announce, calling, rajapaksa, minister, defence, gunawardana, rsquo, national, lsquo, titled, announced, spokesperson, briefing, media, during, bandula, today" />


<meta property="og:title" content="Cabinet approves drafting ‘National Intelligence Act’ Bill" />
<meta property="og:description" content="Cabinet approves drafting ‘National Intelligence Act’ Bill. Most visited website in Sri Lanka." />
<meta property="og:url" content="http://www.hirunews.lk/232312/cabinet-approves-drafting-national-intelligence-act-bill" />
<meta property="og:image" content="http://www.hirunews.lk/Data/News_Images/202001/1579066124_2606176_hirunews_Bandula-Gunawardena.jpg" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Hiru News" />
<link href="http://www.hirunews.lk/assets/images/favicon.png" rel="shortcut icon" type="image/x-icon" />
<link rel="stylesheet" href="http://www.hirunews.lk/assets/css/custom.css" />
<link rel="stylesheet" type="text/css" href="http://www.hirunews.lk/assets/css/hi-res.css"/>
<link rel="stylesheet" type="text/css" href="http://www.hirunews.lk/assets/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://www.hirunews.lk/assets/css/font-awesome-animation.min.css" />
<link rel="stylesheet" type="text/css" href="http://www.hirunews.lk/assets/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" href="http://www.hirunews.lk/assets/css/menu.css" />
<link rel="stylesheet" type="text/css" href="http://www.hirunews.lk/assets/css/top_style.css">
<link rel="stylesheet" type="text/css" href="http://www.hirunews.lk/assets/css/component.css" />

<link rel="stylesheet" type="text/css" href="http://www.hirunews.lk/assets/css/jquery.bxslider.css" />
<link rel="stylesheet" type="text/css" href="http://www.hirunews.lk/assets/css/slick.css">  
<link href='http://fonts.googleapis.com/css?family=Oswald' rel='stylesheet' type='text/css' />
<link href='http://fonts.googleapis.com/css?family=Teko:500,600' rel='stylesheet' type='text/css' />
<link href='http://fonts.googleapis.com/css?family=Roboto' rel='stylesheet' type='text/css' />
<!--[if lt IE 9]>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.js"></script>
<![endif]-->
<script type="text/javascript" src="http://www.hirunews.lk/assets/js/jquery-latest.min.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19567612-11', 'auto');
  ga('send', 'pageview');

</script>



	
	
	
<!-- Start Alexa Certify Javascript -->
<script>
_atrk_opts = { atrk_acct:"/Z9lf1asZt008n", domain:"hirunews.lk",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=/Z9lf1asZt008n" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  


<!-- Histats.com  START  (aync)-->
<script>var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,3002399,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="http://www.histats.com" target="_blank"><img  src="http://sstatic1.histats.com/0.gif?3002399&101" alt="hitcounter" border="0"></a></noscript>
<!-- Histats.com  END  --><!--Footer Ad-->
<style>
.footer_st{
	display: none;
	position:fixed;
	bottom:0px;
	z-index:1000;
}
.footer_st label {
    display: block;
    margin: 0;
    cursor: pointer;
    width: 20px!important;
    height: 22px!important;
    padding: 4px;
    color: #fff;
    font-family: Arial;
    text-align: center;
    font-size: 12px;
    float: right;
    position: absolute;
    right: 0;
    background-color: #000;
}
.footer_st label:hover {
}
.footer_st input {
	position:absolute;
	left:-999em
}
.footer_st .hide2 {
	width:100%;
	height:70px;
	max-height:99em;
	opacity:1;
	overflow:hidden;
	transition:opacity 1.5s linear, max-height 1.5s linear;
}
.footer_st input[type=checkbox]:checked + div {
	opacity:0;
	max-height:0;
	border:none;

}

@media (min-width:300px) {

.footer_st{
	width:100%;
	text-align: center;
}
.footer_st .hide2 {
	height:55px;
	background-color: #ffffff;
}
}


@media (min-width:480px) {

.footer_st{
	width:740px;
}
.footer_st .hide2 {
	height:80px;
}
}

@media (min-width:992px) {

.footer_st{
	width:960px;
}
.footer_st .hide2 {
	height:90px;
}
}

@media (min-width:1200px) {

.footer_st{
	width:1170px;
}
.footer_st .hide2 {
	height:90px;
}
}
</style>
<!--Footer Ad-->

<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
     var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>

 var gptAdSlots = [];
 googletag.cmd.push(function() {

  var mapping = googletag.sizeMapping().

  
addSize([1270, 0], [1170, 90]).
addSize([350, 480], [300, 70]).
build();
  
   gptAdSlots[0] = googletag.defineSlot('/66663837/HiruNews_Footer_1170x100', [1170, 90], 'div-gpt-ad-1494934190315-0').
       defineSizeMapping(mapping).
       addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();

   googletag.enableServices();
 });
</script>

<!-- Google Custom Search -->
<script>
  (function() {
    var cx = '003256708414512871905:8w113ub4vx0';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<!-- Google Custom Search -->

</head>
<body>

<header>
   <div class="latest-time2 hidden-sm hidden-md hidden-lg"></div> 
<div class="container">
    <div class="header_top">
     <!-- header desktop -->
		<div class="col-md-4 hidden-xs hidden-sm" style="margin:0px; padding:0px;"><a href="http://www.hirunews.lk/"><img src="http://www.hirunews.lk/assets/new/tpleft.png" class="img-responsive"/></a></div>
        <div class="col-xs-12 col-md-4" style="margin:0px; padding:0px;"><a href="http://www.hirunews.lk/"><img src="http://www.hirunews.lk/assets/new/tpmiddle.png" class="img-responsive"/></a></div>
        <div class="col-md-4 hidden-xs hidden-sm" style="margin:0px; padding:0px;">
		
			<img src="http://www.hirunews.lk/assets/new/tpright.png" class="img-responsive" usemap="#image-map"/>

<map name="image-map">
    <area target="_blank" alt="Asia Broadcasting Corporation Private Limited" title="Asia Broadcasting Corporation Private Limited" href="http://www.asiabroadcasting.lk/" coords="75,5,365,46" shape="rect">
    <area target="_blank" alt="Hiru TV" title="Hiru TV" href="http://www.hirutv.lk/" coords="111,48,137,74" shape="rect">
    <area target="_blank" alt="Hiru FM" title="Hiru FM" href="http://www.hirufm.lk/" coords="142,49,170,73" shape="rect">
    <area target="_blank" alt="Gold FM" title="Gold FM" href="http://www.goldfm.lk/" coords="176,49,216,73" shape="rect">
    <area target="_blank" alt="Sun FM" title="Sun FM" href="http://www.sunfm.lk/" coords="222,49,266,72" shape="rect">
    <area target="_blank" alt="Sooriyan FM" title="Sooriyan FM" href="http://www.sooriyanfm.lk/" coords="272,50,309,71" shape="rect">
    <area target="_blank" alt="Shaa FM" title="Shaa FM" href="http://www.shaafm.lk/" coords="314,48,331,70" shape="rect">
    <area target="_blank" alt="Hiru News" title="Hiru News" href="http://www.hirunews.lk/" coords="336,47,365,72" shape="rect">
    <area target="" alt="" title="" href="" coords="" shape="0">
</map>
		
		</div>
    <!-- header desktop end --> 
    </div>
    <nav>
      <div id='cssmenu'>
        <ul class="nav">
          <li><a href="http://www.hirunews.lk/">Home</a></li>
          <li><a href="http://www.asiabroadcasting.lk/" target="_blank">Asia Broadcasting Home</a></li>
          <li><a href="#">News</a>
            <ul style="display: none;">
              <li><a href="http://www.hirunews.lk/local-news.php">Local News</a></li>
              <li><a href="http://www.hirunews.lk/international-news.php">International News</a></li>
              <li><a href="http://www.hirunews.lk/sports/" target="_blank">Sports News</a></li>
              <li><a href="http://www.hirunews.lk/business/" target="_blank">Business News</a></li>
              <li><a href="http://www.hirunews.lk/entertainment/" target="_blank">Entertainment News</a></li>
              <li><a href="#">Political</a>
                <ul style="display: none;">
                  <li><a href="http://www.hirutv.lk/balaya" target="_blank">Balaya</a></li>
              <li><a href="http://www.hirutv.lk/salakuna" target="_blank">Salakuna</a></li>
                  <li><a href="http://www.hirunews.lk/sinhala/all-hard-talk.php" target="_blank">Hard Talk</a></li>
                </ul>
                <span class="hasChildren"></span></li>
              <li><a href="http://www.hirunews.lk/all-picture-stories.php">Picture Story</a></li>
              <li><a href="http://www.hirunews.lk/all-janamathaya.php" >Your Opinion</a></li>
              <li><a href="http://www.hirunews.lk/sinhala/all-politicaltalks.php" target="_blank">Political Talks</a></li>
              <li><a href="http://www.hirunews.lk/sinhala/all-rasa-katha.php" target="_blank">Rasa Katha</a></li>
              <li><a href="http://www.hirunews.lk/all-hot-video.php" >Hot Video</a></li>
            </ul>
            <span class="hasChildren"></span></li>
          <li><a href="http://www.hirunews.lk/business/" target="_blank">Business</a></li>
          <li><a href="http://www.hirunews.lk/sports/" target="_blank">Sports</a></li>
          <li><a href="http://www.hirunews.lk/entertainment/" target="_blank">Entertainment</a></li>
          <li><a href="#">TV News</a>
            <ul style="display: none;">
              <li><a href="http://www.hirunews.lk/hirutv-news-7.php">Hiru TV News 6.55 PM</a></li>
              <li><a href="http://www.hirunews.lk/hirutv-news-930.php">Hiru TV News 9.55 PM</a></li>
              <li><a href="http://www.hirunews.lk/hirutv-news-cia.php">Hiru CIA</a></li>
              <li><a href="http://www.hirunews.lk/hirutv-news-red-minute.php">Rathu Miniththuwa</a></li>
              <li><a href="http://www.hirunews.lk/sinhala/all-hard-talk.php" target="_blank">Hard Talk</a></li>
              <li><a href="http://www.hirunews.lk/sinhala/all-one2one.php" target="_blank">One 2 One</a></li>
              <li><a href="http://www.hirunews.lk/hirutv-news-beyond-the-line.php">Beyond The Line</a></li>
              <li><a href="http://www.hirunews.lk/hirutv-news-dinana-lamai.php">Dinana Lamai</a></li>
              <li><a href="http://www.hirunews.lk/hirutv-news-hot-spot.php">Hot Spot</a></li>
              <li><a href="http://www.hirunews.lk/hirutv-news-mathi-sabaya.php">Mathi Sabaya</a></li>
              <li><a href="http://www.hirutv.lk/balaya" target="_blank">Balaya</a></li>
              <li><a href="http://www.hirutv.lk/salakuna" target="_blank">Salakuna</a></li>
            </ul>
            <span class="hasChildren"></span></li>
          <li><a href="http://hiruads.lk" target="_blank">Classifieds</a></li>
          <li><a href="http://hiruvideos.hirufm.lk/" target="_blank">Hiru Videos</a></li>
          <li><a href="http://gossip.hirufm.lk/" target="_blank">Hiru Gossip</a></li>
          <li class="hasmore"><a href="#"><span>Media Network</span></a>
            <ul style="display: none;">
              <li><a href="http://www.hirutv.lk/" target="_blank">Hiru TV</a></li>
              <li><a href="http://www.hirufm.lk/" target="_blank">Hiru FM</a></li>
              <li><a href="http://www.sunfm.lk/" target="_blank">Sun FM</a></li>
              <li><a href="http://www.sooriyanfm.lk/" target="_blank">Sooriyan FM</a></li>
              <li><a href="http://www.goldfm.lk/" target="_blank">Gold FM</a></li>
              <li><a href="http://www.shaafm.lk/" target="_blank">Shaa FM</a></li>
              <li><a href="http://www.asiabroadcasting.lk/" target="_blank">Asia Broadcasting Home</a></li>
            </ul>
            <span class="hasChildren"></span></li>
          <li><a href="http://www.hirunews.lk/all-awards.php">Awards</a></li>
          <li><a href="http://www.hirunews.lk/contact-us.php">Contact Us</a></li>
          <li><a href="http://www.hirunews.lk/webupload.php">iReport</a></li>
        </ul>
      </div>
<!--      <div class="search-box">
        <div id="sb-search" class="sb-search">
          <form id="form1" name="formvote" method="post" action="http://www.hirunews.lk/search.php">
            <input class="sb-search-input" placeholder="Enter your Search..." type="text" value="" name="search" id="search">
            <input class="sb-search-submit" type="submit" value="">
            <span class="sb-icon-search"></span>
          </form>
        </div>
      </div>-->
    </nav>
    
    
    
    <style>
        .gsc-input-box{
            height: auto;
            margin-top: -3px;
         }
        .nw_search{
            float: left;
            width: 100%;
            background-color: #fff;
            padding: 0px 0px;
        }
        .input.gsc-search-button{
            width: auto;
            height: auto;
        }
        input.gsc-search-button-v2{
            width: auto;
            height: auto;
            margin: 0;
            border-radius: 0px;
            border-color: #a9a9a9;
        }
     </style>
     
    
    <!--<div class="news_ticker">
      <div class="ticker-lft hidden-xs">
        <div class="tk-icn"><i class="fa fa-circle-o faa-burst animated" style="color:#FFF; margin-top: 9px; padding-left: 10px; font-size: 16px;"></i></div>
        <div class="tk-cnt">Latest News</div>
      </div>
      <iframe style="width: 100%; border: 0px; overflow: hidden;" src="http://www.hirunews.lk/eng_newsticker.php" height="32" scrolling="no"></iframe>
    </div>-->
 
     <div class="nw_search hidden-md hidden-lg">
      <div>
		<gcse:searchbox-only resultsUrl="http://www.hirunews.lk/search.php" newWindow="false" queryParameterName="q"></gcse:searchbox-only>
      </div>
       </div>  
    
    <div class="head-box">
      <div class="lan-box">
        <div class="ln-bx" style="border-right: solid 1px #ccc;"><a href="http://www.hirunews.lk/sinhala/"><img src="http://www.hirunews.lk/assets/images/sin-lan.png" width="67" height="27" alt="HiruNews"/></a></div>
        <div class="ln-bx"><a href="http://www.hirunews.lk/tamil/"><img src="http://www.hirunews.lk/assets/images/tam-lan.png" width="67" height="27" alt="HiruNews"/></a></div>
         <div class="ln-bx"><a href="http://gossip.hirufm.lk/english/" target="_blank"><img src="http://www.hirunews.lk/assets/images/hirunewstab.png" width="95" height="27" alt="HiruNews" /></a></div>
      </div>
      <div class="latest-time hidden-xs"></div>
       <div class="rss_fd hidden-xs hidden-sm"> <a href="http://www.hirunews.lk/rss/english.xml" target="_blank"><img src="http://www.hirunews.lk/images/rss-icon.png" width="20" height="20" alt="RSS NEWS Feed" title="RSS NEWS Feed"></a> </div>
       
      <div class="scl-box hidden-xs hidden-sm">
      	 <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fhirunews&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=true&amp;share=true&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe>
      </div>
     <div class="Advertise hidden-xs hidden-sm" style="float: right; margin-top: 2px; margin-right: 10px;"><a href="http://www.hirunews.lk/advertise/" target="_blank">Advertise with us</a></div>
    </div>
    
    
    
    <style>
.current{
	color: #f00;
}
</style>


<div id="smlogosfloor" class="hidden-md hidden-lg" style="margin-bottom: -1px; padding: 0px 8px; margin-top: 0px; background-color: white;">
<div id="sminame" style="text-align: center; margin: 0; border-right: solid 1px #ccc; margin-right: 5px; padding-right: 6px; font-size: 14px; padding-top: 4px; padding-bottom: 4px;"><a href="http://www.hirunews.lk/local-news.php">Local News</a></div>

<div id="sminame" style="text-align: center; margin: 0; border-right: solid 1px #ccc; margin-right: 5px; padding-right: 6px; font-size: 14px; padding-top: 4px; padding-bottom: 4px;"><a href="http://www.hirunews.lk/international-news.php">International News</a></div>

<div id="sminame" style="text-align: center; margin: 0; border-right: solid 1px #ccc; margin-right: 0px; padding-right: 6px; font-size: 14px; padding-top: 4px; padding-bottom: 4px;"><a href="http://www.hirunews.lk/business/">Business News</a></div>
</div>


<div id="smlogosfloor" class="hidden-md hidden-lg" style="margin-bottom: -1px; padding: 0px 8px; background-color: white;">
<div id="sminame" style="text-align: center; margin: 0; border-right: solid 1px #ccc; margin-right: 3px; padding-right: 6px; font-size: 14px; padding-top: 4px; padding-bottom: 4px;"><a href="http://www.hirunews.lk/sports/">Sports News</a></div>

<div id="sminame" style="text-align: center;  margin: 0;  font-size: 14px; border-right: solid 1px #ccc; padding-right: 6px; padding-top: 4px; padding-bottom: 4px;"><a href="http://www.hirunews.lk/entertainment/">Entertainment News</a></div>

</div>

<!--New Menu End-->

<div class="leader-box">
<!-- Hiru News English Top Header Specail -->
<div id="ltlclick_237792137172073_1272300265" style="width:100%"></div>
<script>
$(document).ready(function () {
  $.ajax({
	url: 'http://ltl.click/index.php?xid=237792137172073&resType=json',
	dataType: "jsonp",
	success: function (data) {
	  $('#ltlclick_237792137172073_1272300265').html(data);
	}
  });
});
</script>
</div>
    
    
<div class="leader-box">
    <!-- Hiru News English Leader Board Sp Main -->
<div id="ltlclick_193807959463447_1040297278" style="width:100%"></div>
<script>
$(document).ready(function () {
  $.ajax({
	url: 'http://ltl.click/index.php?xid=193807959463447&resType=json',
	dataType: "jsonp",
	success: function (data) {
	  $('#ltlclick_193807959463447_1040297278').html(data);
	}
  });
});
</script>
    
</div>    
    

<div class="leader-box">

    <!-- Hiru News English New - Leaderboard (Special) -->
<div id="ltlclick_856815202394500_1644557662" style="width:100%"></div>
<script>
$(document).ready(function () {
  $.ajax({
	url: 'http://ltl.click/index.php?xid=856815202394500&resType=json',
	dataType: "jsonp",
	success: function (data) {
	  $('#ltlclick_856815202394500_1644557662').html(data);
	}
  });
});
</script>
</div>

<div class="leader-box">
<!-- Hiru News English New - Leaderboard - SP1 -->
<div id="ltlclick_380418736487627_855245723" style="width:100%"></div>
<script>
$(document).ready(function () {
  $.ajax({
	url: 'http://ltl.click/index.php?xid=380418736487627&resType=json',
	dataType: "jsonp",
	success: function (data) {
	  $('#ltlclick_380418736487627_855245723').html(data);
	}
  });
});
</script>
</div>

<div class="leader-box">
<!-- Hiru News English New - Leaderboard - SP2 -->
<div id="ltlclick_954152084328234_1421154560" style="width:100%"></div>
<script>
$(document).ready(function () {
  $.ajax({
	url: 'http://ltl.click/index.php?xid=954152084328234&resType=json',
	dataType: "jsonp",
	success: function (data) {
	  $('#ltlclick_954152084328234_1421154560').html(data);
	}
  });
});
</script>
</div>


<!-- 
<center>
    <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6">
        <center>        
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script>
          window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function() {
            googletag.defineSlot('/66663837/HiruNews_ENG_LB_Left', [[585, 100], [300, 70], [300, 90], [585, 80], [585, 90], [300, 100], [585, 70], [300, 80]], 'div-gpt-ad-1571207067738-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
          });
        </script>
        <div id='div-gpt-ad-1571207067738-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571207067738-0'); });
          </script>
        </div>
        </center>
    </div>
    <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6">
        <center>        
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script>
          window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function() {
            googletag.defineSlot('/66663837/HiruNews_ENG_LB_Right', [[585, 100], [585, 90], [300, 100], [300, 80], [585, 80], [300, 70], [585, 70], [300, 90]], 'div-gpt-ad-1571207107605-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
          });
        </script>
        <div id='div-gpt-ad-1571207107605-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571207107605-0'); });
          </script>
        </div>
        </center>
    </div>
</center>    
 -->
</div></header>
<section>
  <div class="container">
      
      <!--Footer Ad-->
<div class="footer_st">
		<input type="checkbox" name="one" id="item-1">
		<div class="hide2"><label for="item-1">X</label>
                <div id='div-gpt-ad-1494934190315-0'>
                <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494934190315-0'); });
                </script>
                </div>
        </div>
</div>
<!--Footer Ad-->
      
    <div id="wrapper">
      <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 col-lg-push-3">
        <div class="middle-box">
              <div id="smlogosfloor" class="hidden-md hidden-lg">
  <div id="sminame">Follow Us On</div>
  <div id="smicn1"><a href="https://www.facebook.com/hirunews" target="_blank"></a></div>
  <div id="smicn2"><a href="https://twitter.com/hirunews" target="_blank"></a></div>
  <div id="smicn3"><a href="https://plus.google.com/+HirunewsLk/posts" target="_blank"></a></div>
  <div id="smicn4"><a href="https://www.youtube.com/c/HiruNewsOfficial" target="_blank"></a></div>
<div id="smicn5"><a href="https://www.instagram.com/hirunews/" target="_blank"></a></div>
</div>


<!-- Hiru News English New - Slot Top (Mobile) -->
<div id="ltlclick_511024111276492_880507971" style="width:100%"></div>
<script type="text/javascript">
$(document).ready(function () {
  $.ajax({
	url: 'http://ltl.click/index.php?xid=511024111276492&resType=json',
	dataType: "jsonp",
	success: function (data) {
	  $('#ltlclick_511024111276492_880507971').html(data);
	}
  });
});
</script>

<!-- Hiru News English Inner New - Slot 1 (Mobile) -->
<div id="ltlclick_397513677878305_692560646" style="width:100%"></div>
<script type="text/javascript">
$(document).ready(function () {
  $.ajax({
	url: 'http://ltl.click/index.php?xid=397513677878305&resType=json',
	dataType: "jsonp",
	success: function (data) {
	  $('#ltlclick_397513677878305_692560646').html(data);
	}
  });
});
</script>




        
          
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
              <!-- Hiru News English New - Inner - Slot X -->
<div id="ltlclick_254768759198486_2142148863" style="width:100%"></div>
<script type="text/javascript">
$(document).ready(function () {
  $.ajax({
	url: 'http://ltl.click/index.php?xid=254768759198486&resType=json',
	dataType: "jsonp",
	success: function (data) {
	  $('#ltlclick_254768759198486_2142148863').html(data);
	}
  });
});
</script>
            </div>




          <div class="latest-box">
            <div class="latest-pic"><img src="http://www.hirunews.lk/Data/News_Images/202001/1579066124_2606176_hirunews_Bandula-Gunawardena.jpg" alt="Cabinet+approves+drafting+%E2%80%98National+Intelligence+Act%E2%80%99+Bill" /></div>
            <div class="lts-cntbx2">
              <div class="time"><i class="fa fa-clock-o fa-lg"></i> Wednesday, 15 January 2020 - 13:06</div>
              <div class="lts-cntp2">Cabinet approves drafting ‘National Intelligence Act’ Bill <a onclick="window.open('http://www.hirunews.lk/print-english/232312', 'welcome','width=640,height=380')" href="javascript:void(0)"><img src="http://www.hirunews.lk/assets/images/print.png" width="14" height="13"></a>
                   
              </div>

              
              <!--Share Box-->
          <div class="txt_sharebox">
          <div class="ssl_bx">
            
            <div class="sl_box"><a target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.hirunews.lk%2F232312%2Fcabinet-approves-drafting-national-intelligence-act-bill"><img src="http://www.hirunews.lk/assets/images/fb_share3.png" class="img-responsive"/></a></div>
            <div class="sl_box"><a target="_blank" href="https://twitter.com/intent/tweet?status=Cabinet+approves+drafting+%E2%80%98National+Intelligence+Act%E2%80%99+Bill%20http%3A%2F%2Fwww.hirunews.lk%2F232312%2Fcabinet-approves-drafting-national-intelligence-act-bill&related=micropat&via=AddToAny')" ><img src="http://www.hirunews.lk/assets/images/twt_share3.png" class="img-responsive"/></a></div>
            <div class="sl_box"><a target="_blank" href="http://hirunews.lk/youtube"><img src="http://www.hirunews.lk/assets/images/yt_share3.png" class="img-responsive"/></a></div>
            <div class="sl_box"><a class="addthis_button_email"><img src="http://www.hirunews.lk/assets/images/mail_share3.png" title="Email a Friend" class="img-responsive"/></a></div>
            <div class="sl_box"><a href="whatsapp://send?text=http%3A%2F%2Fwww.hirunews.lk%2F232312%2Fcabinet-approves-drafting-national-intelligence-act-bill" target="_blank"><img src="http://www.hirunews.lk/assets/images/whtz_app3.jpg" title="Whats App" class="img-responsive hidden-md hidden-lg"/></a></div>
            <div class="sl_box"><a href="https://api.whatsapp.com/send?text=http%3A%2F%2Fwww.hirunews.lk%2F232312%2Fcabinet-approves-drafting-national-intelligence-act-bill" target="_blank"><img src="http://www.hirunews.lk/assets/images/whtz_app3.jpg" title="Whats App" class="img-responsive hidden-sm hidden-xs"/></a></div>
            
            <div class="sl_box"><a href="viber://forward?text=http%3A%2F%2Fwww.hirunews.lk%2F232312%2Fcabinet-approves-drafting-national-intelligence-act-bill" target="_blank"><img src="http://www.hirunews.lk/assets/images/viber3.jpg" title="Whats App" class="img-responsive hidden-md hidden-lg"/></a>
            
            
            
            
		<script type="text/javascript">
          var addthis_share = { url:'http%3A%2F%2Fwww.hirunews.lk%2F232312%2Fcabinet-approves-drafting-national-intelligence-act-bill'}
        </script>
         <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4d89274f563d2e54"></script></div>
         </div>
         <div class="ssl_bx2">
                        <div class="sl_box" style="float:right;">
              <div class="sl_box3">371</div>
              <br/>
              <div class="sl_3">Views</div>
            </div>
             </div>
          </div>
          <!----Share Box End----->

       
    

              <div class="lts-txt2"><p>The Cabinet of Ministers has approved drafting of a new Bill titled &lsquo;National Intelligence Act&rsquo; to regulate and empower all intelligence services.</p>
<p>This was announced by Cabinet Spokesperson Bandula Gunawardana during the media briefing held today to announce Cabinet decisions.</p>
<p>The Cabinet of Ministers, that met yesterday, approved the proposal tabled by State Minister of Defence Chamal Rajapaksa calling for the drafting of a Bill to regulate and empower all intelligence services.</p>
<p>&nbsp;</p></div>
              
                              
              
              
                 <!-- INTENSE DEBATE --> 
         <div class="col-xs-12" style="margin-top:25px;">

			<style type="text/css">
            #IDCommentsNewThreadCover, #showCommentsBox2MHS {
                  display: none !important;
            }

			.showCommentsBox {
			  background: #3498db;
			  background-image: -webkit-linear-gradient(top, #3498db, #2980b9);
			  background-image: -moz-linear-gradient(top, #3498db, #2980b9);
			  background-image: -ms-linear-gradient(top, #3498db, #2980b9);
			  background-image: -o-linear-gradient(top, #3498db, #2980b9);
			  background-image: linear-gradient(to bottom, #3498db, #2980b9);
			  -webkit-border-radius: 28;
			  -moz-border-radius: 28;
			  border-radius: 28px;
			  text-shadow: 1px 1px 3px #666666;
			  font-family: Arial;
			  color: #ffffff;
			  font-size: 18px;
			  background: #3498db;
			  padding: 10px 20px 10px 20px;
			  border: solid #1179ba 2px;
			  text-decoration: none;
			  cursor: pointer;
			}
			
			.showCommentsBox:hover {
			  background: #3cb0fd;
			  background-image: -webkit-linear-gradient(top, #3cb0fd, #3498db);
			  background-image: -moz-linear-gradient(top, #3cb0fd, #3498db);
			  background-image: -ms-linear-gradient(top, #3cb0fd, #3498db);
			  background-image: -o-linear-gradient(top, #3cb0fd, #3498db);
			  background-image: linear-gradient(to bottom, #3cb0fd, #3498db);
			  text-decoration: none;
			}
            </style>
			<script  type="text/javascript">
			$(document).ready(function () {
				checkDOMChange();				
				
				$(".showCommentsBox").on('click', function() {
					$(".intesedebate").each(function () {
						this.style.setProperty( 'display', 'block', 'important' );
					});
										
					$("#IDCommentsNewThreadCover").each(function () {
						this.style.setProperty( 'display', 'block', 'important' );
					});					
					
					$('html, body').animate({
						scrollTop: $("#IDCommentsNewThreadCover").offset().top - 50
					}, 500);
				});
			});
			
			function checkDOMChange()
			{
				var runChk=1;
				if ($('#IDCommentsNoCommentsDiv').length > 0) { // it exists 
					$(".intesedebate").each(function () {
						this.style.setProperty( 'display', 'none', 'important' );
					});
					runChk=0;					
				}
				if ($('#idc-commentcount').length > 0) { // it exists 
					$("#showCommentsBox2MHS").each(function () {
						this.style.setProperty( 'display', 'block', 'important' );
					});
					$("#showCommentsBox1MHS").each(function () {
						this.style.setProperty( 'margin-bottom', '0px', 'important' );
					});
					runChk=0;					
				}
				
				if (runChk==1) {
					setTimeout( checkDOMChange, 100);
				}
			}			
            </script>
            <div id="showCommentsBox1MHS" style="margin-bottom: 25px;"><span class="showCommentsBox">Make a Comment</span></div>
            <div class="intesedebate">
			<script>
            var idcomments_acct = '1ed27bd8eea401f2b1430c3128177118';
            var idcomments_post_id='news_232312';
            var idcomments_post_url='http://www.hirunews.lk/232312/cabinet-approves-drafting-national-intelligence-act-bill';
            </script> 
            <span id="IDCommentsPostTitle" style="display:none"></span>
            <script type='text/javascript' src='http://www.intensedebate.com/js/genericCommentWrapperV2.js'></script>
            </div>
            <div id="showCommentsBox2MHS" style="margin-bottom: 25px;"><span class="showCommentsBox">Make a Comment</span></div>
			
            <div style="clear:both;"></div>
            <hr class="featurette-divider">
        </div>
       <!-- /INTENSE DEBATE -->
              
               
              <div class="and_box"> DOWNLOAD HIRUNEWS APP ON <strong><a href="https://play.google.com/store/apps/details?id=lk.bhasha.hirunews&hl=en" target="_blank">ANDROID</a></strong> & <strong><a href="https://itunes.apple.com/lk/app/hiru-news-sri-lanka/id727487386?mt=8" target="_blank">APPLE</a></strong> </div>
              
             
             
   
   
   
   
   
              
              
              
              
              
              <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
              <!-- Hiru News English New - Inner - Slot X1 -->
			<div id="ltlclick_310799845680594_604654275" style="width:100%"></div>
			<script type="text/javascript">
			$(document).ready(function () {
			  $.ajax({
				url: 'http://ltl.click/index.php?xid=310799845680594&resType=json',
				dataType: "jsonp",
				success: function (data) {
				  $('#ltlclick_310799845680594_604654275').html(data);
				}
			  });
			});
			</script> 
			</div>
			
	
			
	<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">		
			<!-- Hiru News English New - Inner - Slot X2 -->
<div id="ltlclick_405998142436146_727302848" style="width:100%"></div>
<script type="text/javascript">
$(document).ready(function () {
  $.ajax({
	url: 'http://ltl.click/index.php?xid=405998142436146&resType=json',
	dataType: "jsonp",
	success: function (data) {
	  $('#ltlclick_405998142436146_727302848').html(data);
	}
  });
});
</script>
</div>
			
              <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
              <!-- Hiru News English New - Inner - Slot Y -->
<div id="ltlclick_827935478230938_1189707516" style="width:100%"></div>
<script type="text/javascript">
$(document).ready(function () {
  $.ajax({
	url: 'http://ltl.click/index.php?xid=827935478230938&resType=json',
	dataType: "jsonp",
	success: function (data) {
	  $('#ltlclick_827935478230938_1189707516').html(data);
	}
  });
});
</script>
              </div>
              
              
              <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
              <!-- Hiru News English New - Inner - Slot Y1 -->
<div id="ltlclick_975364576140418_763587984" style="width:100%"></div>
<script type="text/javascript">
$(document).ready(function () {
  $.ajax({
	url: 'http://ltl.click/index.php?xid=975364576140418&resType=json',
	dataType: "jsonp",
	success: function (data) {
	  $('#ltlclick_975364576140418_763587984').html(data);
	}
  });
});
</script></div>
              

              


              
                  <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
              <!-- Hiru News English New - Inner - Slot Y2 -->
<div id="ltlclick_809363963175565_2033765667" style="width:100%"></div>
<script type="text/javascript">
$(document).ready(function () {
  $.ajax({
	url: 'http://ltl.click/index.php?xid=809363963175565&resType=json',
	dataType: "jsonp",
	success: function (data) {
	  $('#ltlclick_809363963175565_2033765667').html(data);
	}
  });
});
</script>
</div>  


<!-- Google Ad Start -->
<center><div class="row" style="margin-bottom:15px;margin-top:15px; clear:both;">
  <div> 
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
    <!-- Responsive --> 
    <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8361044013842299" data-ad-slot="2203922768" data-ad-format="auto"></ins> 
    <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> 
  </div>
</div>
</center>
<!-- Google Ad End -->

                            
            </div>




            
                        
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <!-- Hiru News English New - Inner - Slot Z -->
<div id="ltlclick_235789625486359_1709860085" style="width:100%"></div>
<script type="text/javascript">
$(document).ready(function () {
  $.ajax({
	url: 'http://ltl.click/index.php?xid=235789625486359&resType=json',
	dataType: "jsonp",
	success: function (data) {
	  $('#ltlclick_235789625486359_1709860085').html(data);
	}
  });
});
</script></div>
            
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
            <!-- Hiru News English New - Inner - Slot Z1 -->
<div id="ltlclick_597479052888229_984130674" style="width:100%"></div>
<script type="text/javascript">
$(document).ready(function () {
  $.ajax({
	url: 'http://ltl.click/index.php?xid=597479052888229&resType=json',
	dataType: "jsonp",
	success: function (data) {
	  $('#ltlclick_597479052888229_984130674').html(data);
	}
  });
});
</script></div>
            
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
            <!-- Hiru News English New - Inner - Slot Z2 -->
<div id="ltlclick_485867743333801_1808856791" style="width:100%"></div>
<script type="text/javascript">
$(document).ready(function () {
  $.ajax({
	url: 'http://ltl.click/index.php?xid=485867743333801&resType=json',
	dataType: "jsonp",
	success: function (data) {
	  $('#ltlclick_485867743333801_1808856791').html(data);
	}
  });
});
</script>
</div>

<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <!-- Hiru News English New - Inner - Slot Q -->
<div id="ltlclick_782365780556574_1866319750" style="width:100%"></div>
<script type="text/javascript">
$(document).ready(function () {
  $.ajax({
	url: 'http://ltl.click/index.php?xid=782365780556574&resType=json',
	dataType: "jsonp",
	success: function (data) {
	  $('#ltlclick_782365780556574_1866319750').html(data);
	}
  });
});
</script></div>
            
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
            <!-- Hiru News English New - Inner - Slot Q1 -->
<div id="ltlclick_817837950773537_2041461908" style="width:100%"></div>
<script type="text/javascript">
$(document).ready(function () {
  $.ajax({
	url: 'http://ltl.click/index.php?xid=817837950773537&resType=json',
	dataType: "jsonp",
	success: function (data) {
	  $('#ltlclick_817837950773537_2041461908').html(data);
	}
  });
});
</script></div>
            
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
            <!-- Hiru News English New - Inner - Slot Q2 -->
<div id="ltlclick_841833463264629_356100623" style="width:100%"></div>
<script type="text/javascript">
$(document).ready(function () {
  $.ajax({
	url: 'http://ltl.click/index.php?xid=841833463264629&resType=json',
	dataType: "jsonp",
	success: function (data) {
	  $('#ltlclick_841833463264629_356100623').html(data);
	}
  });
});
</script>
</div>

            
          </div>
          <div style="clear:both"></div>
        		
		

		
        </div>
      </div>
            
      <div class="col-xs-12 col-sm-6 col-md-6 col-lg-3 col-lg-pull-6">
        <div class="left-box">
          


<!-- Hiru News English Left Inhouse -->
<div id="ltlclick_720789082348346_637450052" style="width:100%"></div>
<script>
$(document).ready(function () {
  $.ajax({
	url: 'http://ltl.click/index.php?xid=720789082348346&resType=json',
	dataType: "jsonp",
	success: function (data) {
	  $('#ltlclick_720789082348346_637450052').html(data);
	}
  });
});
</script>


<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

 <div id="div-gpt-ad-1516956693582-0" align="center" >
        <script>
googletag.cmd.push(function() { 
googletag.defineSlot("/66663837/Hiru_News_Slot_B", [280, 150], "div-gpt-ad-1516956693582-0")
.addService(googletag.pubads())
  .setCollapseEmptyDiv(true,true);
 googletag.enableServices();
googletag.display("div-gpt-ad-1516956693582-0"); });
    </script>
</div>


<!-- Hiru News English New - Slot A2 -->
<div id="ltlclick_236573181301355_1597722065" style="width:100%"></div>
<script>
$(document).ready(function () {
  $.ajax({
	url: 'http://ltl.click/index.php?xid=236573181301355&resType=json',
	dataType: "jsonp",
	success: function (data) {
	  $('#ltlclick_236573181301355_1597722065').html(data);
	}
  });
});
</script>

<!-- Hiru News English New - Film Slot 1 -->
<div id="ltlclick_241917025949805_1868262286" style="width:100%"></div>
<script>
$(document).ready(function () {
  $.ajax({
	url: 'http://ltl.click/index.php?xid=241917025949805&resType=json',
	dataType: "jsonp",
	success: function (data) {
	  $('#ltlclick_241917025949805_1868262286').html(data);
	}
  });
});
</script>







<div class="hidden-md hidden-lg"><a href="http://www.hirunews.lk/breaking-news-to-your-mobile.php"><img src="http://www.hirunews.lk/images/en_alerts.gif" class="img-responsive" style="margin-bottom: 10px;" alt="HiruNews"></a>
</div>

<div class="rp-box">

  <div class="rp-topic"><i class="fa fa-star"></i> <a href="http://www.hirunews.lk/hotvideo/1981"> HOT VIDEO</a></div>
  <div class="rp-bx">
    <div class="rp-tp2"><a href="http://www.hirunews.lk/hotvideo/1981">MP Ranjan Ramanayake arrested </a></div>
    <div class="time"><i class="fa fa-clock-o fa-lg"></i> Wednesday, 15 January 2020 - 6:25</div>
    <div class="rp-pic" style="position:relative;"><div class="playbtnbg"><a href="http://www.hirunews.lk/hotvideo/1981"><img src="http://hirunews.lk/assets/images/playbuttonnw.png" alt="HiruNews"></a></div><a href="http://www.hirunews.lk/hotvideo/1981"> <img src="http://img.youtube.com/vi/lp6gyGxw3nQ/0.jpg" class="img-responsive" alt="HiruNews"/> </a></div>
    <div class="read-more2"><a href="http://www.hirunews.lk/all-hot-video.php">More Hot Videos...</a></div>
  </div>
  <div class="commnet" style="padding: 0px 7px;"> <a href="http://www.hirunews.lk/hotvideo/1981" style="color: #02BEE8; margin-right:5px;"><i class="fa fa-comments-o"></i>&nbsp; 
    <script>
                var idcomments_acct = '1ed27bd8eea401f2b1430c3128177118';
                var idcomments_post_id='enghotvideo_1981';
                var idcomments_post_url='http://www.hirunews.lk/hotvideo/1981';
                </script> 
    <script src="http://www.intensedebate.com/js/genericLinkWrapperV2.js"></script> 
    </a> <a href="http://www.hirunews.lk/hotvideo/1981" style="margin-right:5px;"><i class="fa fa-share-alt"></i>&nbsp; Share</a> <a href="http://www.hirunews.lk/hotvideo/1981"><i class="fa fa-eye"></i>&nbsp;1,097 Views</a> </div>
</div>


<!-- Hiru News English New - Slot A -->
<div id="ltlclick_929572967579588_1386783673" style="width:100%"></div>
<script>
$(document).ready(function () {
  $.ajax({
	url: 'http://ltl.click/index.php?xid=929572967579588&resType=json',
	dataType: "jsonp",
	success: function (data) {
	  $('#ltlclick_929572967579588_1386783673').html(data);
	}
  });
});
</script>

<!-- Hiru News English New - Slot B -->
<div id="ltlclick_844659859035164_857836207" style="width:100%"></div>
<script>
$(document).ready(function () {
  $.ajax({
	url: 'http://ltl.click/index.php?xid=844659859035164&resType=json',
	dataType: "jsonp",
	success: function (data) {
	  $('#ltlclick_844659859035164_857836207').html(data);
	}
  });
});
</script>


<div class="int-main">
  <div class="int-topic">
    <div class="int-arw"><a href="http://www.hirunews.lk/international-news.php"><img src="http://www.hirunews.lk/assets/images/arrw.png" class="img-responsive" alt="HiruNews"/></a></div>
    <div class="int-arwtxt"><a href="http://www.hirunews.lk/international-news.php">International News</a></div>
  </div>
  <div class="int-cnt">
    <div class="int-box">
      <div class="int-dtls">
        <h6 class="int-tpc"><a href="http://www.hirunews.lk/232271/at-least-57-killed-by-avalanches-in-pakistan">At Least 57 Killed by Avalanches in Pakistan</a>
        </h6>
        <div class="time"><i class="fa fa-clock-o fa-lg"></i>&nbsp;Tuesday, 14 January 2020 - 15:53</div>
        <div class="sp-img"><a href="http://www.hirunews.lk/232271/at-least-57-killed-by-avalanches-in-pakistan"><img src="http://www.hirunews.lk/Data/News_Images/202001/1578997389_3701850_hirunews_Avalanches-in-Pakistan.jpg" alt="HiruNews"  class="img-responsive"/>
          </a> </div>
        At least 57 peoples were killed and several others missing after avalanches in Pakistan... <br/>
        <a href="http://www.hirunews.lk/232271/at-least-57-killed-by-avalanches-in-pakistan" class="read-more">Read More</a> </div>
      <div class="commnet"><a href="http://www.hirunews.lk/232271/at-least-57-killed-by-avalanches-in-pakistan" style="color: #02BEE8; margin-right:5px;"><i class="fa fa-comments-o"></i>&nbsp; 
        <script>
                var idcomments_acct = '1ed27bd8eea401f2b1430c3128177118';
                var idcomments_post_id='news_232271';
                var idcomments_post_url='http://www.hirunews.lk/232271/at-least-57-killed-by-avalanches-in-pakistan';
                </script> 
        <script src="http://www.intensedebate.com/js/genericLinkWrapperV2.js"></script> 
        </a><a href="http://www.hirunews.lk/232271/at-least-57-killed-by-avalanches-in-pakistan" style="margin-right:5px;"><i class="fa fa-share-alt"></i>&nbsp; Share</a> <a href="http://www.hirunews.lk/232271/at-least-57-killed-by-avalanches-in-pakistan"><i class="fa fa-eye"></i>&nbsp; 1,117 Views</a> </div>
    </div>
    <div class="int-box">
      <div class="int-dtls">
        <h6 class="int-tpc"><a href="http://www.hirunews.lk/232166/philippines-volcano-thousands-evacuated-as-taal-spews-ash">Philippines volcano: Thousands evacuated as Taal spews ash</a>
        </h6>
        <div class="time"><i class="fa fa-clock-o fa-lg"></i>&nbsp;Monday, 13 January 2020 - 6:31</div>
        <div class="sp-img"><a href="http://www.hirunews.lk/232166/philippines-volcano-thousands-evacuated-as-taal-spews-ash"><img src="http://www.hirunews.lk/Data/News_Images/202001/1578877277_2614930_hirunews_Philippines-volcano.jpg" alt="HiruNews"  class="img-responsive"/>
          </a> </div>
        A volcano in the Philippines has emitted a giant plume of ash, prompting authorities to... <br/>
        <a href="http://www.hirunews.lk/232166/philippines-volcano-thousands-evacuated-as-taal-spews-ash" class="read-more">Read More</a> </div>
      <div class="commnet"><a href="http://www.hirunews.lk/232166/philippines-volcano-thousands-evacuated-as-taal-spews-ash" style="color: #02BEE8; margin-right:5px;"><i class="fa fa-comments-o"></i>&nbsp; 
        <script>
                var idcomments_acct = '1ed27bd8eea401f2b1430c3128177118';
                var idcomments_post_id='news_232166';
                var idcomments_post_url='http://www.hirunews.lk/232166/philippines-volcano-thousands-evacuated-as-taal-spews-ash';
                </script> 
        <script src="http://www.intensedebate.com/js/genericLinkWrapperV2.js"></script> 
        </a><a href="http://www.hirunews.lk/232166/philippines-volcano-thousands-evacuated-as-taal-spews-ash" style="margin-right:5px;"><i class="fa fa-share-alt"></i>&nbsp; Share</a> <a href="http://www.hirunews.lk/232166/philippines-volcano-thousands-evacuated-as-taal-spews-ash"><i class="fa fa-eye"></i>&nbsp; 298 Views</a> </div>
    </div>
    <div class="int-box">
      <div class="int-dtls">
        <h6 class="int-tpc"><a href="http://www.hirunews.lk/232094/protesters-condemn-lies-on-downed-jet">Protesters condemn 'lies' on downed jet</a>
        </h6>
        <div class="time"><i class="fa fa-clock-o fa-lg"></i>&nbsp;Sunday, 12 January 2020 - 6:29</div>
        <div class="sp-img"><a href="http://www.hirunews.lk/232094/protesters-condemn-lies-on-downed-jet"><img src="http://www.hirunews.lk/Data/News_Images/202001/1578790736_1940177_hirunews_Iran-plane-crash-Protesters.jpg" alt="HiruNews"  class="img-responsive"/>
          </a> </div>
        Hundreds of protesters have taken to the streets in Iran's capital, Tehran, to vent anger... <br/>
        <a href="http://www.hirunews.lk/232094/protesters-condemn-lies-on-downed-jet" class="read-more">Read More</a> </div>
      <div class="commnet"><a href="http://www.hirunews.lk/232094/protesters-condemn-lies-on-downed-jet" style="color: #02BEE8; margin-right:5px;"><i class="fa fa-comments-o"></i>&nbsp; 
        <script>
                var idcomments_acct = '1ed27bd8eea401f2b1430c3128177118';
                var idcomments_post_id='news_232094';
                var idcomments_post_url='http://www.hirunews.lk/232094/protesters-condemn-lies-on-downed-jet';
                </script> 
        <script src="http://www.intensedebate.com/js/genericLinkWrapperV2.js"></script> 
        </a><a href="http://www.hirunews.lk/232094/protesters-condemn-lies-on-downed-jet" style="margin-right:5px;"><i class="fa fa-share-alt"></i>&nbsp; Share</a> <a href="http://www.hirunews.lk/232094/protesters-condemn-lies-on-downed-jet"><i class="fa fa-eye"></i>&nbsp; 989 Views</a> </div>
    </div>
    <div class="int-box">
      <div class="int-dtls">
        <h6 class="int-tpc"><a href="http://www.hirunews.lk/232080/dubai-airport-flights-delayed-canceled-due-to-heavy-rain">Dubai airport flights delayed, canceled due to heavy rain</a>
        </h6>
        <div class="time"><i class="fa fa-clock-o fa-lg"></i>&nbsp;Saturday, 11 January 2020 - 18:57</div>
        <div class="sp-img"><a href="http://www.hirunews.lk/232080/dubai-airport-flights-delayed-canceled-due-to-heavy-rain"><img src="http://www.hirunews.lk/Data/News_Images/202001/1578749139_9782300_hirunews_Dubai.jpg" alt="HiruNews"  class="img-responsive"/>
          </a> </div>
        Flights at Dubai International Airport would be delayed on Saturday with some cancellations... <br/>
        <a href="http://www.hirunews.lk/232080/dubai-airport-flights-delayed-canceled-due-to-heavy-rain" class="read-more">Read More</a> </div>
      <div class="commnet"><a href="http://www.hirunews.lk/232080/dubai-airport-flights-delayed-canceled-due-to-heavy-rain" style="color: #02BEE8; margin-right:5px;"><i class="fa fa-comments-o"></i>&nbsp; 
        <script>
                var idcomments_acct = '1ed27bd8eea401f2b1430c3128177118';
                var idcomments_post_id='news_232080';
                var idcomments_post_url='http://www.hirunews.lk/232080/dubai-airport-flights-delayed-canceled-due-to-heavy-rain';
                </script> 
        <script src="http://www.intensedebate.com/js/genericLinkWrapperV2.js"></script> 
        </a><a href="http://www.hirunews.lk/232080/dubai-airport-flights-delayed-canceled-due-to-heavy-rain" style="margin-right:5px;"><i class="fa fa-share-alt"></i>&nbsp; Share</a> <a href="http://www.hirunews.lk/232080/dubai-airport-flights-delayed-canceled-due-to-heavy-rain"><i class="fa fa-eye"></i>&nbsp; 2,060 Views</a> </div>
    </div>
    <div class="int-box">
      <div class="int-dtls">
        <h6 class="int-tpc"><a href="http://www.hirunews.lk/232046/iran-says-it-unintentionally-shot-down-ukrainian-jetliner">Iran says it 'unintentionally' shot down Ukrainian jetliner</a>
        </h6>
        <div class="time"><i class="fa fa-clock-o fa-lg"></i>&nbsp;Saturday, 11 January 2020 - 9:25</div>
        <div class="sp-img"><a href="http://www.hirunews.lk/232046/iran-says-it-unintentionally-shot-down-ukrainian-jetliner"><img src="http://www.hirunews.lk/Data/News_Images/202001/1578714910_2592553_hirunews_Ukrain-Jetlinner.jpg" alt="HiruNews"  class="img-responsive"/>
          </a> </div>
        Iran State TV,citing a military statement,says the country 'unintentionally' shot down... <br/>
        <a href="http://www.hirunews.lk/232046/iran-says-it-unintentionally-shot-down-ukrainian-jetliner" class="read-more">Read More</a> </div>
      <div class="commnet"><a href="http://www.hirunews.lk/232046/iran-says-it-unintentionally-shot-down-ukrainian-jetliner" style="color: #02BEE8; margin-right:5px;"><i class="fa fa-comments-o"></i>&nbsp; 
        <script>
                var idcomments_acct = '1ed27bd8eea401f2b1430c3128177118';
                var idcomments_post_id='news_232046';
                var idcomments_post_url='http://www.hirunews.lk/232046/iran-says-it-unintentionally-shot-down-ukrainian-jetliner';
                </script> 
        <script src="http://www.intensedebate.com/js/genericLinkWrapperV2.js"></script> 
        </a><a href="http://www.hirunews.lk/232046/iran-says-it-unintentionally-shot-down-ukrainian-jetliner" style="margin-right:5px;"><i class="fa fa-share-alt"></i>&nbsp; Share</a> <a href="http://www.hirunews.lk/232046/iran-says-it-unintentionally-shot-down-ukrainian-jetliner"><i class="fa fa-eye"></i>&nbsp; 8,976 Views</a> </div>
    </div>
  </div>
  <div class="int-bottom"><a href="http://www.hirunews.lk/international-news.php">See All</a></div>
</div>

<!-- Hiru News English New - Slot D -->
<div id="ltlclick_102701280778273_1518144833" style="width:100%"></div>
<script>
$(document).ready(function () {
  $.ajax({
	url: 'http://ltl.click/index.php?xid=102701280778273&resType=json',
	dataType: "jsonp",
	success: function (data) {
	  $('#ltlclick_102701280778273_1518144833').html(data);
	}
  });
});
</script>


<div class="bus-main">
  <div class="bus-logo"><a target="_blank" href="http://www.hirunews.lk/business/"><img src="http://www.hirunews.lk/assets/images/business-logo.png" width="250" height="57" alt="HiruNews"></a></div>
  <div class="bus-cnt">
    <div class="sp-box">
      <div class="sp-tp">
        <div class="sp-img"> <a target="_blank" href="http://www.hirunews.lk/business/232205/legal-action-against-companies-and-institutions-which-do-not-pass-on-the-benefit-of-reduced-taxes"><img src="http://www.hirunews.lk/Data/News_Images/202001/1578900291_8389283_hirunews_consumer-affairs-authority-sri-lanka.jpg" alt="HiruNews"  class="img-responsive"/>
          </a> </div>
        <a target="_blank" href="http://www.hirunews.lk/business/232205/legal-action-against-companies-and-institutions-which-do-not-pass-on-the-benefit-of-reduced-taxes">Legal action against companies and institutions which do not pass on the benefit of reduced taxes</a>
        <br>
      </div>
      <div class="time"><i class="fa fa-clock-o fa-lg"></i>&nbsp;Monday, 13 January 2020 - 12:58</div>
      <div class="commnet"><a href="http://www.hirunews.lk/business/232205/legal-action-against-companies-and-institutions-which-do-not-pass-on-the-benefit-of-reduced-taxes" style="color: #02BEE8; margin-right:5px;"><i class="fa fa-comments-o"></i>&nbsp; 
        <script>
		var idcomments_acct = '1ed27bd8eea401f2b1430c3128177118';
		var idcomments_post_id='news_232205';
		var idcomments_post_url='http://www.hirunews.lk/business/232205/legal-action-against-companies-and-institutions-which-do-not-pass-on-the-benefit-of-reduced-taxes';
		</script> 
        <script src="http://www.intensedebate.com/js/genericLinkWrapperV2.js"></script> 
        </a><a target="_blank" href="http://www.hirunews.lk/business/232205/legal-action-against-companies-and-institutions-which-do-not-pass-on-the-benefit-of-reduced-taxes" style="margin-right:5px;"><i class="fa fa-share-alt"></i>&nbsp; Share</a> <a target="_blank" href="http://www.hirunews.lk/business/232205/legal-action-against-companies-and-institutions-which-do-not-pass-on-the-benefit-of-reduced-taxes"><i class="fa fa-eye"></i>&nbsp; 286 Views</a> </div>
    </div>
    <div class="sp-box">
      <div class="sp-tp">
        <div class="sp-img"> <a target="_blank" href="http://www.hirunews.lk/business/232023/u-s-imposes-more-sanctions-on-iran-after-missile-attacks-in-iraq"><img src="http://www.hirunews.lk/Data/News_Images/202001/1578704718_9950985_hirunews_American-and-Iranian.jpg" alt="HiruNews"  class="img-responsive"/>
          </a> </div>
        <a target="_blank" href="http://www.hirunews.lk/business/232023/u-s-imposes-more-sanctions-on-iran-after-missile-attacks-in-iraq">U.S. imposes more sanctions on Iran after missile attacks in Iraq</a>
        <br>
      </div>
      <div class="time"><i class="fa fa-clock-o fa-lg"></i>&nbsp;Saturday, 11 January 2020 - 6:35</div>
      <div class="commnet"><a href="http://www.hirunews.lk/business/232023/u-s-imposes-more-sanctions-on-iran-after-missile-attacks-in-iraq" style="color: #02BEE8; margin-right:5px;"><i class="fa fa-comments-o"></i>&nbsp; 
        <script>
		var idcomments_acct = '1ed27bd8eea401f2b1430c3128177118';
		var idcomments_post_id='news_232023';
		var idcomments_post_url='http://www.hirunews.lk/business/232023/u-s-imposes-more-sanctions-on-iran-after-missile-attacks-in-iraq';
		</script> 
        <script src="http://www.intensedebate.com/js/genericLinkWrapperV2.js"></script> 
        </a><a target="_blank" href="http://www.hirunews.lk/business/232023/u-s-imposes-more-sanctions-on-iran-after-missile-attacks-in-iraq" style="margin-right:5px;"><i class="fa fa-share-alt"></i>&nbsp; Share</a> <a target="_blank" href="http://www.hirunews.lk/business/232023/u-s-imposes-more-sanctions-on-iran-after-missile-attacks-in-iraq"><i class="fa fa-eye"></i>&nbsp; 122 Views</a> </div>
    </div>
    <div class="sp-box">
      <div class="sp-tp">
        <div class="sp-img"> <a target="_blank" href="http://www.hirunews.lk/business/231937/plunging-us-imports-push-trade-deficit-to-3-year-low-in-november"><img src="http://www.hirunews.lk/Data/News_Images/202001/1578618817_1386155_hirunews_Plunging-US-imports.jpg" alt="HiruNews"  class="img-responsive"/>
          </a> </div>
        <a target="_blank" href="http://www.hirunews.lk/business/231937/plunging-us-imports-push-trade-deficit-to-3-year-low-in-november">Plunging US imports push trade deficit to 3-year low in November</a>
        <br>
      </div>
      <div class="time"><i class="fa fa-clock-o fa-lg"></i>&nbsp;Friday, 10 January 2020 - 6:44</div>
      <div class="commnet"><a href="http://www.hirunews.lk/business/231937/plunging-us-imports-push-trade-deficit-to-3-year-low-in-november" style="color: #02BEE8; margin-right:5px;"><i class="fa fa-comments-o"></i>&nbsp; 
        <script>
		var idcomments_acct = '1ed27bd8eea401f2b1430c3128177118';
		var idcomments_post_id='news_231937';
		var idcomments_post_url='http://www.hirunews.lk/business/231937/plunging-us-imports-push-trade-deficit-to-3-year-low-in-november';
		</script> 
        <script src="http://www.intensedebate.com/js/genericLinkWrapperV2.js"></script> 
        </a><a target="_blank" href="http://www.hirunews.lk/business/231937/plunging-us-imports-push-trade-deficit-to-3-year-low-in-november" style="margin-right:5px;"><i class="fa fa-share-alt"></i>&nbsp; Share</a> <a target="_blank" href="http://www.hirunews.lk/business/231937/plunging-us-imports-push-trade-deficit-to-3-year-low-in-november"><i class="fa fa-eye"></i>&nbsp; 99 Views</a> </div>
    </div>
    <div class="sp-box">
      <div class="sp-tp">
        <div class="sp-img"> <a target="_blank" href="http://www.hirunews.lk/business/231917/grace-period-for-sme-loans"><img src="http://www.hirunews.lk/Data/News_Images/202001/1578571325_1272636_hirunews_MinistryofFinance.jpg" alt="HiruNews"  class="img-responsive"/>
          </a> </div>
        <a target="_blank" href="http://www.hirunews.lk/business/231917/grace-period-for-sme-loans">Grace Period for SME Loans</a>
        <br>
      </div>
      <div class="time"><i class="fa fa-clock-o fa-lg"></i>&nbsp;Thursday, 09 January 2020 - 17:39</div>
      <div class="commnet"><a href="http://www.hirunews.lk/business/231917/grace-period-for-sme-loans" style="color: #02BEE8; margin-right:5px;"><i class="fa fa-comments-o"></i>&nbsp; 
        <script>
		var idcomments_acct = '1ed27bd8eea401f2b1430c3128177118';
		var idcomments_post_id='news_231917';
		var idcomments_post_url='http://www.hirunews.lk/business/231917/grace-period-for-sme-loans';
		</script> 
        <script src="http://www.intensedebate.com/js/genericLinkWrapperV2.js"></script> 
        </a><a target="_blank" href="http://www.hirunews.lk/business/231917/grace-period-for-sme-loans" style="margin-right:5px;"><i class="fa fa-share-alt"></i>&nbsp; Share</a> <a target="_blank" href="http://www.hirunews.lk/business/231917/grace-period-for-sme-loans"><i class="fa fa-eye"></i>&nbsp; 167 Views</a> </div>
    </div>
    <div class="sp-box">
      <div class="sp-tp">
        <div class="sp-img"> <a target="_blank" href="http://www.hirunews.lk/business/231845/stock-market-down-in-heat-of-the-middle-eastern-conflict"><img src="http://www.hirunews.lk/Data/News_Images/202001/1578479153_8738062_hirunews_Stock-market-down11.jpg" alt="HiruNews"  class="img-responsive"/>
          </a> </div>
        <a target="_blank" href="http://www.hirunews.lk/business/231845/stock-market-down-in-heat-of-the-middle-eastern-conflict">Stock market down in heat of the middle eastern conflict</a>
        <br>
      </div>
      <div class="time"><i class="fa fa-clock-o fa-lg"></i>&nbsp;Wednesday, 08 January 2020 - 16:09</div>
      <div class="commnet"><a href="http://www.hirunews.lk/business/231845/stock-market-down-in-heat-of-the-middle-eastern-conflict" style="color: #02BEE8; margin-right:5px;"><i class="fa fa-comments-o"></i>&nbsp; 
        <script>
		var idcomments_acct = '1ed27bd8eea401f2b1430c3128177118';
		var idcomments_post_id='news_231845';
		var idcomments_post_url='http://www.hirunews.lk/business/231845/stock-market-down-in-heat-of-the-middle-eastern-conflict';
		</script> 
        <script src="http://www.intensedebate.com/js/genericLinkWrapperV2.js"></script> 
        </a><a target="_blank" href="http://www.hirunews.lk/business/231845/stock-market-down-in-heat-of-the-middle-eastern-conflict" style="margin-right:5px;"><i class="fa fa-share-alt"></i>&nbsp; Share</a> <a target="_blank" href="http://www.hirunews.lk/business/231845/stock-market-down-in-heat-of-the-middle-eastern-conflict"><i class="fa fa-eye"></i>&nbsp; 205 Views</a> </div>
    </div>
  </div>
  <div class="bus-bottom"><a target="_blank" href="http://www.hirunews.lk/business/">See All</a></div>
</div>
<div class="rp-box">
  <div class="rp-topic"><i class="fa fa-star"></i> <a href="http://www.hirunews.lk/picture-story/355/president-gotabhaya-rajapaksa-commences-office"> PICTURE STORY</a></div>
  <div class="rp-bx">
    <div class="rp-pic"><a href="http://www.hirunews.lk/picture-story/355/president-gotabhaya-rajapaksa-commences-office"><img src="http://www.hirunews.lk/Data/picture/1574160672_2435075_hirunews_page.jpg" width="640" height="700" class="img-responsive" alt="HiruNews" /></a></div>
    <div class="time"><i class="fa fa-clock-o fa-lg"></i> Tuesday, 19 November 2019 - 16:21</div>
    <div class="rp-tp2"><a href="http://www.hirunews.lk/picture-story/355/president-gotabhaya-rajapaksa-commences-office">President Gotabhaya Rajapaksa commences office</a></div>
    <div class="rp-txt">President Gotabhaya Rajapaksa commenced his duties today(19). This was at the auspicious time of 10.51 am at the Presidential Secretariat in Colombo.The... <a href="http://www.hirunews.lk/picture-story/355/president-gotabhaya-rajapaksa-commences-office" class="read-more">Read More</a></div>
  </div>
  <div class="commnet" style="padding: 0px 7px;"> <a href="http://www.hirunews.lk/picture-story/355/president-gotabhaya-rajapaksa-commences-office" style="color: #02BEE8; margin-right:5px;"><i class="fa fa-comments-o"></i> 
    <script>
	var idcomments_acct = '1ed27bd8eea401f2b1430c3128177118';
	var idcomments_post_id='picstory_eng_355';
	var idcomments_post_url='http://www.hirunews.lk/picture-story/355/president-gotabhaya-rajapaksa-commences-office';
	</script> 
    <script src="http://www.intensedebate.com/js/genericLinkWrapperV2.js"></script> 
    </a> <a href="http://www.hirunews.lk/picture-story/355/president-gotabhaya-rajapaksa-commences-office" style="margin-right:5px;"><i class="fa fa-share-alt"></i>&nbsp; Share</a> <a href="http://www.hirunews.lk/picture-story/355/president-gotabhaya-rajapaksa-commences-office"><i class="fa fa-eye"></i>&nbsp; 12,032 Views </a> </div>
</div>



<!-- Google Ad Start -->
<div class="row" style="margin-bottom:15px; clear:both;">
  <div> 
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
    <!-- Responsive --> 
    <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8361044013842299" data-ad-slot="2203922768" data-ad-format="auto"></ins> 
    <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> 
  </div>
</div>
<!-- Google Ad End -->

<div style="clear:both"></div>

<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fhirunews%2F&amp;tabs=timeline&amp;width=340&amp;height=300&amp;small_header=true&amp;adapt_container_width=false&amp;hide_cover=false&amp;show_facepile=true&amp;appId" style="border:none;overflow:hidden; width:340px; height:300px;border:0px;" id="iFrameResizer2" scrolling="no"></iframe>

<div style="clear:both"></div>

<!-- Place this tag in your head or just before your close body tag. -->
<script src="https://apis.google.com/js/platform.js" async defer></script>

<!-- Place this tag where you want the widget to render. -->
<div class="g-page" data-href="https://plus.google.com/113815083733845484990" data-rel="publisher"></div>
        </div>
      </div>
      <div class="col-xs-12 col-sm-6 col-md-6 col-lg-3">
        <div class="right-box">
          
<div class="row hidden-xs hidden-sm">

    <div class="nw_search">
      <div>
		<gcse:searchbox-only resultsUrl="http://www.hirunews.lk/search.php" newWindow="false" queryParameterName="q"></gcse:searchbox-only>
      </div>
       </div>  
	   </div>



<div id="smlogosfloor" class="hidden-xs hidden-sm">
  <div id="sminame">Follow Us On</div>
  <div id="smicn1"><a href="https://www.facebook.com/hirunews" target="_blank"></a></div>
  <div id="smicn2"><a href="https://twitter.com/hirunews" target="_blank"></a></div>
  
  <div id="smicn4"><a href="https://www.youtube.com/c/HiruNewsOfficial" target="_blank"></a></div>
  <div id="smicn5"><a href="https://www.instagram.com/hirunews/" target="_blank"></a></div>
</div>



<!-- Hiru News English Right Top Special -->
<div id="ltlclick_677283210819587_1678260547" style="width:100%"></div>
<script>
$(document).ready(function () {
  $.ajax({
	url: 'http://ltl.click/index.php?xid=677283210819587&resType=json',
	dataType: "jsonp",
	success: function (data) {
	  $('#ltlclick_677283210819587_1678260547').html(data);
	}
  });
});
</script>

  <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
  <script>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
</script>
      
 <div id="div-gpt-ad-1504177551446-0" align="center" style="margin-bottom:5px;" >
        <script>
googletag.cmd.push(function() { 
googletag.defineSlot("/66663837/Hiru_News_Slot_A", [280, 150], "div-gpt-ad-1504177551446-0")
.addService(googletag.pubads())
  .setCollapseEmptyDiv(true,true);
 googletag.enableServices();
googletag.display("div-gpt-ad-1504177551446-0"); });
    </script>
</div>

<!-- Hiru News English New - Slot A1 -->

<div id="ltlclick_231460613897070_580677428" style="width:100%"></div>
<script>
$(document).ready(function () {
  $.ajax({
	url: 'http://ltl.click/index.php?xid=231460613897070&resType=json',
	dataType: "jsonp",
	success: function (data) {
	  $('#ltlclick_231460613897070_580677428').html(data);
	}
  });
});
</script>



<!-- Hiru News English New - Slot A2 -->
<div id="ltlclick_700923346122726_864305684" style="width:100%"></div>
<script>
$(document).ready(function () {
  $.ajax({
	url: 'http://ltl.click/index.php?xid=700923346122726&resType=json',
	dataType: "jsonp",
	success: function (data) {
	  $('#ltlclick_700923346122726_864305684').html(data);
	}
  });
});
</script>


<div class="tv-bullet">
  <iframe style="width: 100%; border: 0px; overflow: hidden; height: 475px;" src="http://www.hirunews.lk/bulleting.php" ></iframe>
</div>


<div style="margin-bottom:7px;">
    <a href="http://www.hirunews.lk/sinhala/one2one/2" target="_blank"><img src="http://www.hirunews.lk//one2oneimages/1577182801_4827926_hirunews_1to1.jpg" class="img-responsive"></a>
</div>

<div class="rp-box">
  <div class="rp-topic"><i class="fa fa-star"></i><a href="#"> MOST VIEWED NEWS</a> </div>
  <div class="tp_cnt">
    <ul class="recent_hot_news_feed">
      <li><a href="http://www.hirunews.lk/232295/president-gotabaya-rajapakshe-decided-to-increase-daily-wages-of-plantation-workers?utm_source=hnw&utm_medium=link&utm_campaign=mvnf">President Gotabaya Rajapakshe decided to increase daily wages of Plantation workers&nbsp;<img src="http://www.hirunews.lk/assets/images/news_video_icon.png" /></a></li>
      <li><a href="http://www.hirunews.lk/232276/mp-ranjan-ramanayake-arrested?utm_source=hnw&utm_medium=link&utm_campaign=mvnf">MP Ranjan Ramanayake arrested &nbsp;<img src="http://www.hirunews.lk/assets/images/news_video_icon.png" /></a></li>
      <li><a href="http://www.hirunews.lk/232269/heroin-trafficker-jailed-for-life?utm_source=hnw&utm_medium=link&utm_campaign=mvnf">Heroin trafficker jailed for life</a></li>
      <li><a href="http://www.hirunews.lk/232309/an-ip-dies-after-shooting-himself?utm_source=hnw&utm_medium=link&utm_campaign=mvnf">An IP dies after shooting himself</a></li>
      <li style="border-bottom:none;"><a href="http://www.hirunews.lk/232327/mp-ranjan-ramanayake-remanded-until-january-29?utm_source=hnw&utm_medium=link&utm_campaign=mvnf">MP Ranjan Ramanayake remanded until January 29&nbsp;<img src="http://www.hirunews.lk/assets/images/news_video_icon.png" /></a></li>
    </ul>
  </div>
</div>





<div class="sport-main">
  <div class="sp-logo"> <a href="http://www.hirunews.lk/sports/" target="_blank"><img src="http://www.hirunews.lk/assets/images/hirunews-sport-logo.png" width="186" height="57" alt="News Image" /></a></div>
  <div class="sp-cnt">
    <div class="sp-box">
      <div class="sp-tp">
        <div class="sp-img"> <a href="http://www.hirunews.lk/sports/232169/bcb-get-government-clearance-only-for-t20is-in-pakistan" target="_blank"><img src="http://www.hirunews.lk/Data/News_Images/202001/1578878001_3605736_hirunews_BCB-chief.jpg" alt="HiruNews"  class="img-responsive"/>
          </a> </div>
        <a href="http://www.hirunews.lk/sports/232169/bcb-get-government-clearance-only-for-t20is-in-pakistan" target="_blank">BCB get government clearance only for T20Is in Pakistan</a>
        <br/>
      </div>
      <div class="time"><i class="fa fa-clock-o fa-lg"></i>&nbsp;Monday, 13 January 2020 - 6:43</div>
      <div class="commnet"><a href="http://www.hirunews.lk/" target="_blank" style="color: #02BEE8; margin-right:5px;"><i class="fa fa-comments-o"></i>&nbsp; 
        <script>
		var idcomments_acct = '1ed27bd8eea401f2b1430c3128177118';
		var idcomments_post_id='news_232169';
		var idcomments_post_url='http://www.hirunews.lk/sports/232169/bcb-get-government-clearance-only-for-t20is-in-pakistan';
		</script> 
        <script src="http://www.intensedebate.com/js/genericLinkWrapperV2.js"></script> 
        </a><a href="http://www.hirunews.lk/sports/232169/bcb-get-government-clearance-only-for-t20is-in-pakistan" target="_blank" style="margin-right:5px;"><i class="fa fa-share-alt"></i>&nbsp; Share</a> <a href="http://www.hirunews.lk/sports/232169/bcb-get-government-clearance-only-for-t20is-in-pakistan" target="_blank"><i class="fa fa-eye"></i>&nbsp; 451 Views</a> </div>
    </div>
    <div class="sp-box">
      <div class="sp-tp">
        <div class="sp-img"> <a href="http://www.hirunews.lk/sports/232110/malinga-ready-to-quit" target="_blank"><img src="http://www.hirunews.lk/Data/News_Images/202001/1578801961_4540420_hirunews_Lasith-Malinga.jpg" alt="HiruNews"  class="img-responsive"/>
          </a> </div>
        <a href="http://www.hirunews.lk/sports/232110/malinga-ready-to-quit" target="_blank">Malinga ready to quit</a><img src="http://www.hirunews.lk/assets/images/news_video_icon.png" alt="HiruNews">
        <br/>
      </div>
      <div class="time"><i class="fa fa-clock-o fa-lg"></i>&nbsp;Sunday, 12 January 2020 - 13:10</div>
      <div class="commnet"><a href="http://www.hirunews.lk/" target="_blank" style="color: #02BEE8; margin-right:5px;"><i class="fa fa-comments-o"></i>&nbsp; 
        <script>
		var idcomments_acct = '1ed27bd8eea401f2b1430c3128177118';
		var idcomments_post_id='news_232110';
		var idcomments_post_url='http://www.hirunews.lk/sports/232110/malinga-ready-to-quit';
		</script> 
        <script src="http://www.intensedebate.com/js/genericLinkWrapperV2.js"></script> 
        </a><a href="http://www.hirunews.lk/sports/232110/malinga-ready-to-quit" target="_blank" style="margin-right:5px;"><i class="fa fa-share-alt"></i>&nbsp; Share</a> <a href="http://www.hirunews.lk/sports/232110/malinga-ready-to-quit" target="_blank"><i class="fa fa-eye"></i>&nbsp; 618 Views</a> </div>
    </div>
    <div class="sp-box">
      <div class="sp-tp">
        <div class="sp-img"> <a href="http://www.hirunews.lk/sports/232097/malinga-laments-another-abject-batting-show" target="_blank"><img src="http://www.hirunews.lk/Data/News_Images/202001/1578791683_8390886_hirunews_lasith-malinga-conference.jpg" alt="HiruNews"  class="img-responsive"/>
          </a> </div>
        <a href="http://www.hirunews.lk/sports/232097/malinga-laments-another-abject-batting-show" target="_blank">Malinga laments another abject batting show</a>
        <br/>
      </div>
      <div class="time"><i class="fa fa-clock-o fa-lg"></i>&nbsp;Sunday, 12 January 2020 - 6:44</div>
      <div class="commnet"><a href="http://www.hirunews.lk/" target="_blank" style="color: #02BEE8; margin-right:5px;"><i class="fa fa-comments-o"></i>&nbsp; 
        <script>
		var idcomments_acct = '1ed27bd8eea401f2b1430c3128177118';
		var idcomments_post_id='news_232097';
		var idcomments_post_url='http://www.hirunews.lk/sports/232097/malinga-laments-another-abject-batting-show';
		</script> 
        <script src="http://www.intensedebate.com/js/genericLinkWrapperV2.js"></script> 
        </a><a href="http://www.hirunews.lk/sports/232097/malinga-laments-another-abject-batting-show" target="_blank" style="margin-right:5px;"><i class="fa fa-share-alt"></i>&nbsp; Share</a> <a href="http://www.hirunews.lk/sports/232097/malinga-laments-another-abject-batting-show" target="_blank"><i class="fa fa-eye"></i>&nbsp; 321 Views</a> </div>
    </div>
    <div class="sp-box">
      <div class="sp-tp">
        <div class="sp-img"> <a href="http://www.hirunews.lk/sports/232025/india-clinches-series-2-nil-by-beating-sl-by-78-runs-in-3rd-t20-yesterday" target="_blank"><img src="http://www.hirunews.lk/Data/News_Images/202001/1578705306_4412565_hirunews_India-vs-Sri-Lanka,2020-T20.jpg" alt="HiruNews"  class="img-responsive"/>
          </a> </div>
        <a href="http://www.hirunews.lk/sports/232025/india-clinches-series-2-nil-by-beating-sl-by-78-runs-in-3rd-t20-yesterday" target="_blank">India clinches series 2 nil by beating SL by 78 runs in 3rd T20 yesterday</a>
        <br/>
      </div>
      <div class="time"><i class="fa fa-clock-o fa-lg"></i>&nbsp;Saturday, 11 January 2020 - 6:45</div>
      <div class="commnet"><a href="http://www.hirunews.lk/" target="_blank" style="color: #02BEE8; margin-right:5px;"><i class="fa fa-comments-o"></i>&nbsp; 
        <script>
		var idcomments_acct = '1ed27bd8eea401f2b1430c3128177118';
		var idcomments_post_id='news_232025';
		var idcomments_post_url='http://www.hirunews.lk/sports/232025/india-clinches-series-2-nil-by-beating-sl-by-78-runs-in-3rd-t20-yesterday';
		</script> 
        <script src="http://www.intensedebate.com/js/genericLinkWrapperV2.js"></script> 
        </a><a href="http://www.hirunews.lk/sports/232025/india-clinches-series-2-nil-by-beating-sl-by-78-runs-in-3rd-t20-yesterday" target="_blank" style="margin-right:5px;"><i class="fa fa-share-alt"></i>&nbsp; Share</a> <a href="http://www.hirunews.lk/sports/232025/india-clinches-series-2-nil-by-beating-sl-by-78-runs-in-3rd-t20-yesterday" target="_blank"><i class="fa fa-eye"></i>&nbsp; 308 Views</a> </div>
    </div>
    <div class="sp-box">
      <div class="sp-tp">
        <div class="sp-img"> <a href="http://www.hirunews.lk/sports/231940/sri-lanka-seek-batting-reversal-to-challenge-india-in-pune-today" target="_blank"><img src="http://www.hirunews.lk/Data/News_Images/202001/1578619657_9545278_hirunews_srilanka-vs-india.jpg" alt="HiruNews"  class="img-responsive"/>
          </a> </div>
        <a href="http://www.hirunews.lk/sports/231940/sri-lanka-seek-batting-reversal-to-challenge-india-in-pune-today" target="_blank">Sri Lanka seek batting reversal to challenge India in Pune today</a>
        <br/>
      </div>
      <div class="time"><i class="fa fa-clock-o fa-lg"></i>&nbsp;Friday, 10 January 2020 - 6:58</div>
      <div class="commnet"><a href="http://www.hirunews.lk/" target="_blank" style="color: #02BEE8; margin-right:5px;"><i class="fa fa-comments-o"></i>&nbsp; 
        <script>
		var idcomments_acct = '1ed27bd8eea401f2b1430c3128177118';
		var idcomments_post_id='news_231940';
		var idcomments_post_url='http://www.hirunews.lk/sports/231940/sri-lanka-seek-batting-reversal-to-challenge-india-in-pune-today';
		</script> 
        <script src="http://www.intensedebate.com/js/genericLinkWrapperV2.js"></script> 
        </a><a href="http://www.hirunews.lk/sports/231940/sri-lanka-seek-batting-reversal-to-challenge-india-in-pune-today" target="_blank" style="margin-right:5px;"><i class="fa fa-share-alt"></i>&nbsp; Share</a> <a href="http://www.hirunews.lk/sports/231940/sri-lanka-seek-batting-reversal-to-challenge-india-in-pune-today" target="_blank"><i class="fa fa-eye"></i>&nbsp; 297 Views</a> </div>
    </div>
    <div style="clear:both"></div>
  </div>
  <div class="sp-bottom"><a href="http://www.hirunews.lk/sports/" target="_blank">See All</a></div>
</div>


<!-- Hiru News English Right Middle -->
<div id="ltlclick_870681525208056_1946144783" style="width:100%"></div>
<script>
$(document).ready(function () {
  $.ajax({
	url: 'http://ltl.click/index.php?xid=870681525208056&resType=json',
	dataType: "jsonp",
	success: function (data) {
	  $('#ltlclick_870681525208056_1946144783').html(data);
	}
  });
});
</script>

<div><a href="http://www.hirunews.lk/breaking-news-to-your-mobile.php"><img src="http://www.hirunews.lk/images/en_alerts.gif" class="img-responsive" style="margin-bottom: 10px;" alt="HiruNews"></a>
</div>


<!-- Hiru News English Right Sport Upper -->
<div id="ltlclick_651164546329528_346487577" style="width:100%"></div>
<script type="text/javascript" >
$(document).ready(function () {
  $.ajax({
	url: 'http://ltl.click/index.php?xid=651164546329528&resType=json',
	dataType: "jsonp",
	success: function (data) {
	  $('#ltlclick_651164546329528_346487577').html(data);
	}
  });
});
</script>


<div class="ent-main">
  <div class="ent-top"><a href="http://www.hirunews.lk/entertainment/" target="_blank"><img src="http://www.hirunews.lk/assets/images/entertainment-logo.png" class="img-responsive" alt="News Image" /></a></div>
  <div class="ent-mainbx">
    <div class="ent-pic"><a href="http://www.hirunews.lk/entertainment/232168/sir-elton-john-is-supporting-prince-harry-and-duchess-meghan" target="_blank"><img src="http://www.hirunews.lk/Data/News_Images/202001/1578877597_5109937_hirunews_Sir-Elton-John1.jpg" class="img-responsive" alt="HiruNews" /></a></div>
    <div class="ent-topic"><a href="http://www.hirunews.lk/entertainment/232168/sir-elton-john-is-supporting-prince-harry-and-duchess-meghan" target="_blank">Sir Elton John is 'supporting' Prince Harry and Duchess Meghan
      <br/>
      </a><a href="http://www.hirunews.lk/entertainment/232168/sir-elton-john-is-supporting-prince-harry-and-duchess-meghan" target="_blank" class="read-more">Read More</a></div>
  </div>
  <div class="ent-bttm">
    <div class="sp-box" style="border-bottom: solid 1px #A7A7A7; padding-bottom: 0x;">
      <div class="sp-tp">
        <div class="sp-img"> <a href="http://www.hirunews.lk/entertainment/232096/queen-and-prince-harry-to-hold-talks-over-sussexes-future" target="_blank"><img src="http://www.hirunews.lk/Data/News_Images/202001/1578791529_9643726_hirunews_Queen-and-Prince-Harry.jpg" alt="HiruNews"  class="img-responsive"/>
          </a> </div>
        <a href="http://www.hirunews.lk/entertainment/232096/queen-and-prince-harry-to-hold-talks-over-sussexes-future" target="_blank">Queen and Prince Harry to hold talks over Sussexes' future</a>
        <br>
      </div>
      <div class="time"><i class="fa fa-clock-o fa-lg"></i>&nbsp;Sunday, 12 January 2020 - 6:42</div>
      <div class="commnet"><a href="http://www.hirunews.lk/entertainment/232096/queen-and-prince-harry-to-hold-talks-over-sussexes-future" target="_blank" style="color: #02BEE8; margin-right:5px;"><i class="fa fa-comments-o"></i>&nbsp; 
        <script>
		var idcomments_acct = '1ed27bd8eea401f2b1430c3128177118';
		var idcomments_post_id='news_232096';
		var idcomments_post_url='http://www.hirunews.lk/entertainment/232096/queen-and-prince-harry-to-hold-talks-over-sussexes-future';
		</script> 
        <script src="http://www.intensedebate.com/js/genericLinkWrapperV2.js"></script> 
        </a><a href="http://www.hirunews.lk/entertainment/232096/queen-and-prince-harry-to-hold-talks-over-sussexes-future" target="_blank" style="margin-right:5px;"><i class="fa fa-share-alt"></i>&nbsp; Share</a> <a href="http://www.hirunews.lk/entertainment/232096/queen-and-prince-harry-to-hold-talks-over-sussexes-future" target="_blank"><i class="fa fa-eye"></i>&nbsp; 366 Views</a> </div>
    </div>
    <div class="sp-box" style="border-bottom: solid 1px #A7A7A7; padding-bottom: 0x;">
      <div class="sp-tp">
        <div class="sp-img"> <a href="http://www.hirunews.lk/entertainment/232024/neil-peart-rush-drummer-dies-aged-67-after-cancer-battle" target="_blank"><img src="http://www.hirunews.lk/Data/News_Images/202001/1578705094_4909289_hirunews_Rush-drummer-Neil-Peart.jpg" alt="HiruNews"  class="img-responsive"/>
          </a> </div>
        <a href="http://www.hirunews.lk/entertainment/232024/neil-peart-rush-drummer-dies-aged-67-after-cancer-battle" target="_blank">Neil Peart: Rush drummer dies aged 67 after cancer battle</a>
        <br>
      </div>
      <div class="time"><i class="fa fa-clock-o fa-lg"></i>&nbsp;Saturday, 11 January 2020 - 6:41</div>
      <div class="commnet"><a href="http://www.hirunews.lk/entertainment/232024/neil-peart-rush-drummer-dies-aged-67-after-cancer-battle" target="_blank" style="color: #02BEE8; margin-right:5px;"><i class="fa fa-comments-o"></i>&nbsp; 
        <script>
		var idcomments_acct = '1ed27bd8eea401f2b1430c3128177118';
		var idcomments_post_id='news_232024';
		var idcomments_post_url='http://www.hirunews.lk/entertainment/232024/neil-peart-rush-drummer-dies-aged-67-after-cancer-battle';
		</script> 
        <script src="http://www.intensedebate.com/js/genericLinkWrapperV2.js"></script> 
        </a><a href="http://www.hirunews.lk/entertainment/232024/neil-peart-rush-drummer-dies-aged-67-after-cancer-battle" target="_blank" style="margin-right:5px;"><i class="fa fa-share-alt"></i>&nbsp; Share</a> <a href="http://www.hirunews.lk/entertainment/232024/neil-peart-rush-drummer-dies-aged-67-after-cancer-battle" target="_blank"><i class="fa fa-eye"></i>&nbsp; 196 Views</a> </div>
    </div>
    <div class="sp-box" style="border-bottom: solid 1px #A7A7A7; padding-bottom: 0x;">
      <div class="sp-tp">
        <div class="sp-img"> <a href="http://www.hirunews.lk/entertainment/231936/dolly-parton-to-record-music-to-be-released-after-her-death" target="_blank"><img src="http://www.hirunews.lk/Data/News_Images/202001/1578618750_7132393_hirunews_Dolly-Parton-to-record.jpg" alt="HiruNews"  class="img-responsive"/>
          </a> </div>
        <a href="http://www.hirunews.lk/entertainment/231936/dolly-parton-to-record-music-to-be-released-after-her-death" target="_blank">Dolly Parton to record music to be released after her death</a>
        <br>
      </div>
      <div class="time"><i class="fa fa-clock-o fa-lg"></i>&nbsp;Friday, 10 January 2020 - 6:42</div>
      <div class="commnet"><a href="http://www.hirunews.lk/entertainment/231936/dolly-parton-to-record-music-to-be-released-after-her-death" target="_blank" style="color: #02BEE8; margin-right:5px;"><i class="fa fa-comments-o"></i>&nbsp; 
        <script>
		var idcomments_acct = '1ed27bd8eea401f2b1430c3128177118';
		var idcomments_post_id='news_231936';
		var idcomments_post_url='http://www.hirunews.lk/entertainment/231936/dolly-parton-to-record-music-to-be-released-after-her-death';
		</script> 
        <script src="http://www.intensedebate.com/js/genericLinkWrapperV2.js"></script> 
        </a><a href="http://www.hirunews.lk/entertainment/231936/dolly-parton-to-record-music-to-be-released-after-her-death" target="_blank" style="margin-right:5px;"><i class="fa fa-share-alt"></i>&nbsp; Share</a> <a href="http://www.hirunews.lk/entertainment/231936/dolly-parton-to-record-music-to-be-released-after-her-death" target="_blank"><i class="fa fa-eye"></i>&nbsp; 476 Views</a> </div>
    </div>
    <div class="sp-box" style="border-bottom: solid 1px #A7A7A7; padding-bottom: 0x;">
      <div class="sp-tp">
        <div class="sp-img"> <a href="http://www.hirunews.lk/entertainment/231599/rod-stewart-son-sean-allegedly-involved-in-new-years-eve-altercation-with-resort-employee-report-says" target="_blank"><img src="http://www.hirunews.lk/Data/News_Images/202001/1578186845_9881018_hirunews_Rod-Stewart,-son-Sean-allegedly.jpg" alt="HiruNews"  class="img-responsive"/>
          </a> </div>
        <a href="http://www.hirunews.lk/entertainment/231599/rod-stewart-son-sean-allegedly-involved-in-new-years-eve-altercation-with-resort-employee-report-says" target="_blank">Rod Stewart, son Sean allegedly involved in New Year’s Eve altercation with resort employee, report says</a>
        <br>
      </div>
      <div class="time"><i class="fa fa-clock-o fa-lg"></i>&nbsp;Sunday, 05 January 2020 - 6:44</div>
      <div class="commnet"><a href="http://www.hirunews.lk/entertainment/231599/rod-stewart-son-sean-allegedly-involved-in-new-years-eve-altercation-with-resort-employee-report-says" target="_blank" style="color: #02BEE8; margin-right:5px;"><i class="fa fa-comments-o"></i>&nbsp; 
        <script>
		var idcomments_acct = '1ed27bd8eea401f2b1430c3128177118';
		var idcomments_post_id='news_231599';
		var idcomments_post_url='http://www.hirunews.lk/entertainment/231599/rod-stewart-son-sean-allegedly-involved-in-new-years-eve-altercation-with-resort-employee-report-says';
		</script> 
        <script src="http://www.intensedebate.com/js/genericLinkWrapperV2.js"></script> 
        </a><a href="http://www.hirunews.lk/entertainment/231599/rod-stewart-son-sean-allegedly-involved-in-new-years-eve-altercation-with-resort-employee-report-says" target="_blank" style="margin-right:5px;"><i class="fa fa-share-alt"></i>&nbsp; Share</a> <a href="http://www.hirunews.lk/entertainment/231599/rod-stewart-son-sean-allegedly-involved-in-new-years-eve-altercation-with-resort-employee-report-says" target="_blank"><i class="fa fa-eye"></i>&nbsp; 375 Views</a> </div>
    </div>
    <div class="sp-box" style="border-bottom: solid 1px #A7A7A7; padding-bottom: 0x;">
      <div class="sp-tp">
        <div class="sp-img"> <a href="http://www.hirunews.lk/entertainment/231539/cameron-diaz-becomes-a-mother" target="_blank"><img src="http://www.hirunews.lk/Data/News_Images/202001/1578102414_4745689_hirunews_Cameron-02.jpg" alt="HiruNews"  class="img-responsive"/>
          </a> </div>
        <a href="http://www.hirunews.lk/entertainment/231539/cameron-diaz-becomes-a-mother" target="_blank">Cameron Diaz becomes a mother! </a>
        <br>
      </div>
      <div class="time"><i class="fa fa-clock-o fa-lg"></i>&nbsp;Saturday, 04 January 2020 - 7:17</div>
      <div class="commnet"><a href="http://www.hirunews.lk/entertainment/231539/cameron-diaz-becomes-a-mother" target="_blank" style="color: #02BEE8; margin-right:5px;"><i class="fa fa-comments-o"></i>&nbsp; 
        <script>
		var idcomments_acct = '1ed27bd8eea401f2b1430c3128177118';
		var idcomments_post_id='news_231539';
		var idcomments_post_url='http://www.hirunews.lk/entertainment/231539/cameron-diaz-becomes-a-mother';
		</script> 
        <script src="http://www.intensedebate.com/js/genericLinkWrapperV2.js"></script> 
        </a><a href="http://www.hirunews.lk/entertainment/231539/cameron-diaz-becomes-a-mother" target="_blank" style="margin-right:5px;"><i class="fa fa-share-alt"></i>&nbsp; Share</a> <a href="http://www.hirunews.lk/entertainment/231539/cameron-diaz-becomes-a-mother" target="_blank"><i class="fa fa-eye"></i>&nbsp; 440 Views</a> </div>
    </div>
    <div style="clear:both"></div>
  </div>
  <div class="ent-ft"><a href="http://www.hirunews.lk/entertainment/" target="_blank">See All</a></div>
</div>

<!-- Hiru News English New - Slot D1 -->
<div id="ltlclick_864280883502215_1194899289" style="width:100%"></div>
<script>
$(document).ready(function () {
  $.ajax({
	url: 'http://ltl.click/index.php?xid=864280883502215&resType=json',
	dataType: "jsonp",
	success: function (data) {
	  $('#ltlclick_864280883502215_1194899289').html(data);
	}
  });
});
</script>

<!--
<div class="gossip-widget">
  <iframe style="width:100%;border: 0px;" height="490" src="http://gossip.hirufm.lk/hirunews_gossip_english.php" scrolling="no"></iframe>
</div>
<div class="astro-widget">
  <iframe style="width:100%;border: 0px;" height="381" src="http://astro.hirufm.lk/hirunews_astro_english.php" scrolling="no"></iframe>
</div>

<div class="currency-widget">
  <iframe style="width:100%;border: 0px;" height="407" src="http://www.hirunews.lk/currency.php" scrolling="no"></iframe>
</div>-->


<!-- Google Ad Start -->
<div class="row" style="margin-bottom:15px; clear:both;">
  <div> 
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
    <!-- Responsive --> 
    <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8361044013842299" data-ad-slot="2203922768" data-ad-format="auto"></ins> 
    <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> 
  </div>
</div>
<!-- Google Ad End -->

<div style="clear:both"></div>        </div>
      </div>
      <div class="bottom-box">
        <div class="bttm-tpc">Hiru News Programme Segments</div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
          
         <div class="video-box">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-3 bt-sp">
              <div class="vid-main">
                <div class="vid-ifme hover14">
                	<a href="http://www.hirutv.lk/balaya" target="_blank"><img src="http://www.hirunews.lk/assets/images/balaya.jpg" class="img-responsive" alt="HiruNews" /></a>
                </div>
                <div class="vid-bttm">
               	  
                	<div class="ply-btn"><a href="http://www.hirutv.lk/balaya" target="_blank"><img src="http://www.hirunews.lk/assets/images/ply-btn.jpg" width="50" height="50" alt="HiruNews" /></a></div>
                    <div class="btm-lg"><a href="http://www.hirutv.lk/balaya" target="_blank"><img src="http://www.hirunews.lk/assets/images/balaya-sll.png" width="123" height="50" alt="HiruNews" /></a></div>
                </div>
              </div>
            </div>
            
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-3 bt-sp">
              <div class="vid-main">
                <div class="vid-ifme">
                	<a href="http://www.hirutv.lk/salakuna" target="_blank"><img src="http://www.hirunews.lk/assets/images/salakuna.jpg" class="img-responsive" alt="HiruNews" /></a>
                </div>
                <div class="vid-bttm">
                	<div class="ply-btn"><a href="http://www.hirutv.lk/salakuna" target="_blank"><img src="http://www.hirunews.lk/assets/images/ply-btn.jpg" width="50" height="50" alt="HiruNews" /></a></div>
                    <div class="btm-lg"><a href="http://www.hirutv.lk/salakuna" target="_blank"><img src="http://www.hirunews.lk/assets/images/salakuna-sll.png" width="123" height="50" alt="HiruNews" /></a></div>

                </div>
              </div>
            </div>

<div class="col-xs-12 col-sm-6 col-md-6 col-lg-3 bt-sp">
              <div class="vid-main">
                <div class="vid-ifme">
                	<a href="http://www.hirunews.lk/sinhala/hardtalk/329" target="_blank"><img src="http://www.hirunews.lk/hardtalkimages/1578844322_1221337_hirunews_MA.jpg" class="img-responsive" alt="HiruNews" /></a>
                </div>
                <div class="vid-bttm">
                	<div class="ply-btn"><a href="http://www.hirunews.lk/sinhala/hardtalk/329" target="_blank"><img src="http://www.hirunews.lk/assets/images/ply-btn.jpg" width="50" height="50" alt="HiruNews" /></a></div>
                    <div class="btm-lg"><a href="http://www.hirunews.lk/sinhala/hardtalk/329" target="_blank"><img src="http://www.hirunews.lk/assets/images/hardtalk.png" width="123" height="50" alt="HiruNews" /></a></div>
                  <div class="btm-vwsbox">226 Views</div>
                </div>
              </div>
            </div>

<div class="col-xs-12 col-sm-6 col-md-6 col-lg-3 bt-sp">
              <div class="vid-main">
                <div class="vid-ifme">
                	<a href="http://www.hirunews.lk/sinhala/article14/1093" target="_blank"><img src="http://www.hirunews.lk/Data/Articles/1536724005_7087665_hirunews_AR-14.jpg" class="img-responsive" alt="HiruNews" /></a>
                </div>
                <div class="vid-bttm">
                	<div class="ply-btn"><a href="http://www.hirunews.lk/sinhala/article14/1093" target="_blank"><img src="http://www.hirunews.lk/assets/images/ply-btn.jpg" width="50" height="50" alt="HiruNews" /></a></div>
                    <div class="btm-lg"><a href="http://www.hirunews.lk/sinhala/article14/1093" target="_blank"><img src="http://www.hirunews.lk/assets/images/artical_14.jpg" width="123" height="50" alt="HiruNews" /></a></div>
                  <div class="btm-vwsbox">74,431 Views</div>
                </div>
              </div>
            </div>

            
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-3 bt-sp">
              <div class="vid-main">
                <div class="vid-ifme">
                	<a href="http://www.hirunews.lk/hirutv-news-wata-nathi-kata.php"><img src="http://img.youtube.com/vi/3I6g9l8psZk/0.jpg" class="img-responsive" alt="HiruNews" /></a>
                </div>
                <div class="vid-bttm">
                	<div class="ply-btn"><a href="http://www.hirunews.lk/hirutv-news-wata-nathi-kata.php"><img src="http://www.hirunews.lk/assets/images/ply-btn.jpg" width="50" height="50" alt="HiruNews" /></a></div>
                    <div class="btm-lg"><a href="http://www.hirunews.lk/hirutv-news-wata-nathi-kata.php"><img src="http://www.hirunews.lk/assets/images/wata-nathi-kata.jpg" width="123" height="50" alt="HiruNews" /></a></div>
                  <div class="btm-vwsbox">25,337 Views</div>
                </div>
              </div>
            </div>
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-3 bt-sp">
              <div class="vid-main">
                <div class="vid-ifme">
                	<a href="http://www.hirunews.lk/janamathaya/25/can-we-create-social-harmony-by-interfering-with-free-speech"><img src="http://www.hirunews.lk/Data/janamathaya/1521006187_9042106_hirunews_English-Voice-Poll.jpg" class="img-responsive" alt="HiruNews" /></a>
                </div>
                <div class="vid-bttm">
                	<div class="ply-btn"><a href="http://www.hirunews.lk/janamathaya/25/can-we-create-social-harmony-by-interfering-with-free-speech"><img src="http://www.hirunews.lk/assets/images/ply-btn.jpg" width="50" height="50" alt="HiruNews" /></a></div>
                    <div class="btm-lg"><a href="http://www.hirunews.lk/janamathaya/25/can-we-create-social-harmony-by-interfering-with-free-speech"><img src="http://www.hirunews.lk/assets/images/your-poinion.png" width="123" height="50" alt="HiruNews" /></a></div>
                  <div class="btm-vwsbox">53,050 Views</div>
                </div>
              </div>
            </div>
            
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-3 bt-sp">
              <div class="vid-main">
                <div class="vid-ifme">
                	<a href="http://www.hirunews.lk/hirutv-news-mathi-sabaya.php"><img src="http://img.youtube.com/vi/zPtvv2kxumQ/0.jpg" class="img-responsive" alt="HiruNews" /></a>
                </div>
                <div class="vid-bttm">
                	<div class="ply-btn"><a href="http://www.hirunews.lk/hirutv-news-mathi-sabaya.php"><img src="http://www.hirunews.lk/assets/images/ply-btn.jpg" width="50" height="50" alt="HiruNews" /></a></div>
                    <div class="btm-lg"><a href="http://www.hirunews.lk/hirutv-news-mathi-sabaya.php"><img src="http://www.hirunews.lk/assets/images/mathi-sabaya.jpg" width="123" height="50" alt="HiruNews" /></a></div>
                  <div class="btm-vwsbox">253 Views</div>
                </div>
              </div>
            </div>
            
            
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-3 bt-sp">
              <div class="vid-main">
                <div class="vid-ifme">
                	<a href="http://www.hirunews.lk/sinhala/politicaltalks/315" target="_blank"><img src="http://www.hirunews.lk/Data/political/1510054827_4279334_hirunews_arju.jpg" class="img-responsive" alt="HiruNews" /></a>
                </div>
                <div class="vid-bttm">
                	<div class="ply-btn"><a href="http://www.hirunews.lk/sinhala/politicaltalks/315" target="_blank"><img src="http://www.hirunews.lk/assets/images/ply-btn.jpg" width="50" height="50" alt="HiruNews" /></a></div>
                    <div class="btm-lg"><a href="http://www.hirunews.lk/sinhala/politicaltalks/315" target="_blank"><img src="http://www.hirunews.lk/assets/images/political.png" width="123" height="50" alt="HiruNews" /></a></div>
                  <div class="btm-vwsbox">119,819 Views</div>
                </div>
              </div>
            </div>
                        
            <div style="clear:both"></div>
          </div>
                </div>
      </div>
      
      <div style="clear:both"></div>
    </div>
  </div>
</section>
<footer>
    <div class="ftnav">
    <div class="container">
      <ul>
        <li><a href="http://www.hirunews.lk/sinhala/">Home</a></li>
        <li><a href="http://www.asiabroadcasting.lk" target="_blank">ASIA BROADCASTING HOME</a></li>
        <li><a href="http://www.hirunews.lk/sinhala/contact-us.php" target="_blank">CONTACT US</a></li>
      </ul>
    </div>
    <div style="clear:both;"></div>
  </div>
  <div class="container">
    <div class="quickbtnaps">
      <ul>
        <li>
          <div class="qlink"><a href="http://www.hirutv.lk/" target="_blank"><img src="http://www.hirunews.lk/assets/images/hirutv.jpg" alt="HiruNews" /></a></div>
          <div class="qlink"><a href="http://www.hirutv.lk/mobileapps/" target="_blank"><img src="http://www.hirunews.lk/assets/images/2ic.jpg" alt="HiruNews" /></a></div>
        </li>
        <li>
          <div class="qlink"><a href="http://www.hirufm.lk/" target="_blank"><img src="http://www.hirunews.lk/assets/images/hirufm.jpg" alt="HiruNews"/></a></div>
          <div class="qlink"><a href="http://www.hirufm.lk/mobileapps/" target="_blank"><img src="http://www.hirunews.lk/assets/images/2ic.jpg" alt="HiruNews"/></a></div>
        </li>
        <li>
          <div class="qlink"><a href="http://www.sunfm.lk/" target="_blank"><img src="http://www.hirunews.lk/assets/images/sunfm.jpg" alt="HiruNews" /></a></div>
          <div class="qlink"><a href="http://www.sunfm.lk/mobileapps/" target="_blank"><img src="http://www.hirunews.lk/assets/images/2ic.jpg" alt="HiruNews" /></a></div>
        </li>
        <li>
          <div class="qlink"><a href="http://www.goldfm.lk/" target="_blank"><img src="http://www.hirunews.lk/assets/images/goldfm.jpg" alt="HiruNews" /></a></div>
          <div class="qlink"><a href="http://www.goldfm.lk/mobileapps/" target="_blank"><img src="http://www.hirunews.lk/assets/images/2ic.jpg" alt="HiruNews" /></a></div>
        </li>
        <li>
          <div class="qlink"><a href="http://www.sooriyanfm.lk/" target="_blank"><img src="http://www.hirunews.lk/assets/images/sooriyanfm.jpg" alt="HiruNews" /></a></div>
          <div class="qlink"><a href="http://www.sooriyanfm.lk/mobileapps/" target="_blank"><img src="http://www.hirunews.lk/assets/images/2ic.jpg" alt="HiruNews" /></a></div>
        </li>
        <li>
          <div class="qlink"><a href="http://www.shaafm.lk/" target="_blank"><img src="http://www.hirunews.lk/assets/images/shaafm.jpg" alt="HiruNews" /></a></div>
          <div class="qlink"><a href="http://www.shaafm.lk/mobileapps/" target="_blank"><img src="http://www.hirunews.lk/assets/images/2ic.jpg" alt="HiruNews" /></a></div>
        </li>
        <li>
          <div class="qlink"><a href="http://www.hirunews.lk/" target="_blank"><img src="http://www.hirunews.lk/assets/images/hirunews.jpg" alt="HiruNews" /></a></div>
          <div class="qlink"><a href="http://www.hirunews.lk/apps.php" target="_blank"><img src="http://www.hirunews.lk/assets/images/2ic.jpg"  alt="HiruNews" /></a></div>
        </li>
        <li>
          <div class="qlink"><a href="http://www.goldfmnews.lk/" target="_blank"><img src="http://www.hirunews.lk/assets/images/goldfmnews.jpg" alt="HiruNews" /></a></div>
          <div class="qlink"><a href="http://www.hirunews.lk/goldfmnews/apps.php" target="_blank"><img src="http://www.hirunews.lk/assets/images/2ic.jpg" alt="HiruNews" /></a></div>
        </li>
        <li>
          <div class="qlink"><a href="http://www.sooriyanfmnews.lk/" target="_blank"><img src="http://www.hirunews.lk/assets/images/sooriyanfmnews.jpg" alt="HiruNews" /></a></div>
          <div class="qlink"><a href="http://www.hirunews.lk/apps.php" target="_blank"><img src="http://www.hirunews.lk/assets/images/2ic.jpg" alt="HiruNews" /></a></div>
        </li>
      </ul>
      <div style="clear:both;"></div>
    </div>
  </div>
  <div class="container">
    <div class="btmft">
      <div class="col-xs-12 col-sm-6 col-md-6 col-lg-7">
        <div class="ftbtm">Copyright © 2020 Lotus Technologies (Private) Limited. All Rights Reserved.</div>
      </div>
      <div class="col-xs-12 col-sm-6 col-md-6 col-lg-5 push-right">
        <div class="ftbtm" style="float:right;">Site by: <a href="http://www.lotustechnologies.lk/" target="_blank">Lotus Technologies</a></div>
      </div>
      <div style="clear:both;"></div>
    </div>
  </div>
  </div></footer>
<a href="#0" class="cd-top">Top</a>

</body>
<script type="text/javascript" src="http://www.hirunews.lk/assets/js/jquery-latest.min.js"></script>
<script type="text/javascript" src="http://www.hirunews.lk/assets/js/bootstrap.min.js"></script>
<script type="text/javascript" src="http://www.hirunews.lk/assets/js/jquery.js"></script>

<!--Menu-->
<script type="application/javascript" src="http://www.hirunews.lk/assets/js/menu_script.js"></script>
<!--Menu End-->
<!--Search box -->
<script type="text/javascript" src="http://www.hirunews.lk/assets/js/modernizr.custom.js"></script>
<script type="text/javascript" src="http://www.hirunews.lk/assets/js/classie.js"></script>
<script type="text/javascript" src="http://www.hirunews.lk/assets/js/uisearch.js"></script>
<script type="text/javascript">
	new UISearch( document.getElementById( 'sb-search' ) );
</script>
<!--Search box End-->

<!--Youmay Also Like Slider-->
<script type="text/javascript" src="http://www.hirunews.lk/assets/js/jquery.bxslider.js"></script>
<script>
$(document).ready(function(){
  $('.slider2').bxSlider({
    slideWidth: 180,
    minSlides: 1,
    maxSlides: 4,
  });
});
</script>
<!--Youmayalso Like Slider End-->

<script src="http://www.hirunews.lk/assets/js/top_main.js"></script>

<script src="http://www.hirunews.lk/sinhala/build/mediaelement-and-player.min.js"></script>
<link rel="stylesheet" href="http://www.hirunews.lk/sinhala/build/mediaelementplayer.min.css" />
<script>
$('audio,video').mediaelementplayer();
</script>


</html>