<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8">

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<title>Stern action to be taken if students behave unruly during big match parades - Hiru News - Srilanka's Number One News Portal, Most visited website in Sri Lanka</title>
<link rel="canonical" href="http://www.hirunews.lk/235487/stern-action-to-be-taken-if-students-behave-unruly-during-big-match-parades" />
<meta name="description" content="Stern action to be taken if students behave unruly during big match parades Hiru News Most visited website in Sri Lanka,Sri Lanka Latest news updates from Sri Lanka. Sri Lanka News updates and discussions. Welcome to the No1 online news Site for Sri Lankans. A Rayynor Silva Holdings Company" />
<meta name="keywords" content="Dulas, Alahapperuma,,education, school, students, schools, ministry, during, entering, rsquo, should, forcibly, manner, inconvenience, girls, display, refrain, inappropriate, against, student, behaves, action, stern, placards, prefects, police, unruly, yesterday, dignity, their, respective, safeguard, ensure, states, match, parades, issued, circular, informed, discussion, national, allahaperuma, dallas, regard, minister, principals" />


<meta property="og:title" content="Stern action to be taken if students behave unruly during big match parades" />
<meta property="og:description" content="Stern action to be taken if students behave unruly during big match parades. Most visited website in Sri Lanka." />
<meta property="og:url" content="http://www.hirunews.lk/235487/stern-action-to-be-taken-if-students-behave-unruly-during-big-match-parades" />
<meta property="og:image" content="http://www.hirunews.lk/Data/News_Images/202002/1582964169_8608458_hirunews_Dulas-Alahapperuma.jpg" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Hiru News" />
<link href="http://www.hirunews.lk/assets/images/favicon.png" rel="shortcut icon" type="image/x-icon" />
    

    <!-- Bootstrap CSS -->
    <link rel="stylesheet" href="http://www.hirunews.lk/newassets/boostrap/bootstrap.min.css" >
    <link rel="stylesheet" href="http://www.hirunews.lk/newassets/css/style.css?t=1582992357">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19567612-11', 'auto');
  ga('send', 'pageview');

</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WQZFHRW');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WQZFHRW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<meta name="yandex-verification" content="f8d1af1eb21a4de1" />
<meta name="msvalidate.01" content="325EC7AD37F5FE68A90298F84B91FD27" />
<meta name="msvalidate.01" content="09B475C27CB86196E58C5DE11C567DE8" />

	
	
<!-- Start Alexa Certify Javascript -->
<script>
_atrk_opts = { atrk_acct:"/Z9lf1asZt008n", domain:"hirunews.lk",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=/Z9lf1asZt008n" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  


<!-- Histats.com  START  (aync)-->
<script>var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,3002399,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="http://www.histats.com" target="_blank"><img  src="http://sstatic1.histats.com/0.gif?3002399&101" alt="hitcounter" border="0"></a></noscript>
<!-- Histats.com  END  -->
<!-- Google Custom Search -->
<script>
  (function() {
    var cx = '003256708414512871905:8w113ub4vx0';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<!-- Google Custom Search -->

</head>

<body class="main-bc">
    
    <!-- nav bar -->
<div class="dk-menu">
      <div class="container-fluid" style="background: #003466 !important;">
            <div class="container">
                
                <div class="nav-bar">
                    <nav class="navbar navbar-expand-lg navbar-light bg-light nav">
        
                        <a class="navbar-brand" href="http://www.hirunews.lk/">,<img class="logo" src="http://www.hirunews.lk/newassets/hirunews.svg" alt=""></a>
                        <button class="navbar-toggler" type="button" data-toggle="collapse"
                            data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false"
                            aria-label="Toggle navigation">
                            <span class="navbar-toggler-icon"></span>
                        </button>
        
                        <div class="collapse navbar-collapse" id="navbarSupportedContent">
                            <ul class="navbar-nav mr-auto">
                                <li class="nav-item active">
                                    <a class="nav-link" href="http://www.hirunews.lk/">Home <span class="sr-only">(current)</span></a>
                                </li>
                                <li class="nav-item active">
                                    <a class="nav-link" href="http://www.hirunews.lk/local-news.php">Local <span class="sr-only">(current)</span></a>
                                </li>
                                <li class="nav-item active">
                                    <a class="nav-link" href="http://www.hirunews.lk/international-news.php">World <span class="sr-only">(current)</span></a>
                                </li>
                                <li class="nav-item active">
                                    <a class="nav-link" href="http://www.hirunews.lk/entertainment/">Entertainment <span class="sr-only">(current)</span></a>
                                </li>
                                <li class="nav-item active">
                                    <a class="nav-link" href="http://www.hirunews.lk/business/">Business <span class="sr-only">(current)</span></a>
                                </li>
                                <li class="nav-item active">
                                    <a class="nav-link" href="http://www.hirunews.lk/sports/">Sports<span class="sr-only">(current)</span></a>
                                </li>
                                
                                <!--<li class="nav-item active">
                                    <a class="nav-link" href="http://www.hirunews.lk/">Life Style<span class="sr-only">(current)</span></a>
                                </li>
                                
                                <li class="nav-item active">
                                    <a class="nav-link" href="http://www.hirunews.lk/">Video Blog<span class="sr-only">(current)</span></a>
                                </li>-->
                                
                                <li class="nav-item active">
                                    <a class="nav-link" href="http://www.hirunews.lk/contact-us.php">Contact Us<span class="sr-only">(current)</span></a>
                                </li>
                                
                            </ul>
        
                                <a href="http://www.hirutv.lk/hiruyoutubelive.php" target="_blank" class="btn btn-outline-success my-2 my-sm-0">Watch Hiru TV</a>
                         
                        </div>
                    </nav>
                </div>
                   </div>
        </div>
        </div>
                
                
                <div class="mobile-menu">
                <nav class="navbar navbar-expand-lg navbar-dark bg-dark static-top">
  <div class="container">
    <a class="navbar-brand" href="http://www.hirunews.lk/">
          <img src="http://www.hirunews.lk/newassets/hirunews.svg" alt="">
        </a>
    <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarResponsive" aria-controls="navbarResponsive" aria-expanded="false" aria-label="Toggle navigation">
          <span class="fa fa-bars" style="color: black;"></span>
        </button>
    <div class="collapse navbar-collapse" id="navbarResponsive">
      <ul class="navbar-nav ml-auto">
          <li class="nav-item active">
                                    <a class="nav-link" href="http://www.hirunews.lk/">Home <span class="sr-only">(current)</span></a>
                                </li>
        <li class="nav-item active">
                                    <a class="nav-link" href="http://www.hirunews.lk/local-news.php">Local <span class="sr-only">(current)</span></a>
                                </li>
                                <li class="nav-item active">
                                    <a class="nav-link" href="http://www.hirunews.lk/international-news.php">World <span class="sr-only">(current)</span></a>
                                </li>
                                <li class="nav-item active">
                                    <a class="nav-link" href="http://www.hirunews.lk/entertainment/">Entertainment <span class="sr-only">(current)</span></a>
                                </li>
                                <li class="nav-item active">
                                    <a class="nav-link" href="http://www.hirunews.lk/business/">Business <span class="sr-only">(current)</span></a>
                                </li>
                                <li class="nav-item active">
                                    <a class="nav-link" href="http://www.hirunews.lk/sports/">Sports<span class="sr-only">(current)</span></a>
                                </li>
                                <li class="nav-item active">
                                    <a class="nav-link" href="http://www.hirunews.lk/sinhala/all-politicaltalks.php">Politics<span class="sr-only">(current)</span></a>
                                </li>
                                <!--<li class="nav-item active">
                                    <a class="nav-link" href="http://www.hirunews.lk/">Life Style<span class="sr-only">(current)</span></a>
                                </li>
                                
                                <li class="nav-item active">
                                    <a class="nav-link" href="http://www.hirunews.lk/">Video Blog<span class="sr-only">(current)</span></a>
                                </li>-->
                                
                                <li class="nav-item active">
                                    <a class="nav-link" href="http://www.hirunews.lk/contact-us.php">Contact Us<span class="sr-only">(current)</span></a>
                                </li>
                                
      </ul>
    </div>
  </div>
</nav>
</div>
         
<div class="row1" style="background: #ffffff !important; width:100% ">
        <div class="container">
            <div class="row2">
            
                <Div class="langunage">
                    <a class="btn btn-success" href="http://www.hirunews.lk/sinhala/">සිංහල</a>
                    <a class="btn btn-success" href="http://www.hirunews.lk/tamil/">தமிழ்<span class="sr-only">(current)</span></a>
                    
                  
            </div>
            
                
           
        </Div>
       </div>  </div></div>

    <div class="add-space1" id="myHeader" style="z-index:99999999999;background-color: #fff;">
  
            <center>
            <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/66663837/Hiru_News_Leader_Board_ETS', [[300, 70], [1170, 80]], 'div-gpt-ad-1581916799057-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /66663837/Hiru_News_Leader_Board_ETS -->
<div id='div-gpt-ad-1581916799057-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581916799057-0'); });
  </script>
</div>
</center>



    </div>


    <div class="container site-width">

        <center><h1 class=main-tittle>Stern action to be taken if students behave unruly during big match parades</h1>        <p>Saturday, 29 February 2020 - 18:49</p>        </center>

        <div class="row">


        <div class="col-sm-12 col-md-9 col-lg-9 section">
                
                 
             
                
                <div class="main-article-section">
                    <!-- main banner with article -->

                    <div class="main-article-banner">
                        <img src="http://www.hirunews.lk/Data/News_Images/202002/1582964169_8608458_hirunews_Dulas-Alahapperuma.jpg" width="100%" alt="Stern+action+to+be+taken+if+students+behave+unruly+during+big+match+parades" >
                    </div>

                    <div id="article-phara">
                        The Education Ministry states that during big match parades students must ensure they safeguard the dignity of their respective schools.<br /><br />The Education Ministry has issued a circular in this regard. <br /><br />Education Minister Dallas Allahaperuma informed this during a discussion held yesterday with all the National school principals, OBAs and prefects. <br /><br />Students must not inconvenience school girls, refrain from forcibly entering girl&rsquo;s schools and should not display inappropriate placards. <br /><br />The police will take stern action against any student who behaves in an unruly manner.                        
          
        </div>
        
        <hr>
          <div class="row">
                    <div class="col-md-6 author">
                        <!--<a><img class="amgs" img="" src="images/home/author.png" style="width: 30px;/* color: red; */background: #f3b70f;padding: 5px;border-radius: 15px;"> By Gihan</a><br />-->
                      
                                            </div>
                    
                    <div class="col-md-6">
                        <div class="social1">
                            
                            <!-- Go to www.addthis.com/dashboard to customize your tools -->
      <div class="addthis_inline_share_toolbox_pgli"></div>
                        </div>

                    </div>
                </div>
                
                
                 <center>
                            <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot("/66663837/Hiru_News_Slot_Z", [[535, 100], [300, 200], [530, 80], [570, 80], [535, 80], [300, 70]], "div-gpt-ad-1581917204304-0").addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /66663837/Hiru_News_Slot_Z -->
<div id="div-gpt-ad-1581917204304-0">
  <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1581917204304-0"); });
  </script>
</div>
                            </center>
                
                
                
                <hr>
                
                        <!-- comment section -->
                <script>
            var idcomments_acct = '1ed27bd8eea401f2b1430c3128177118';
            var idcomments_post_id='news_235487';
            var idcomments_post_url='http://www.hirunews.lk/235487/stern-action-to-be-taken-if-students-behave-unruly-during-big-match-parades';
            </script> 
 
            <span id="IDCommentsPostTitle" style="display:none"></span>
            <script type='text/javascript' src='http://www.intensedebate.com/js/genericCommentWrapperV2.js'></script>


                    </div>
                  
                    <div class="recomand">
                        <div class="row">
                                                        <div class="col-md-4">
                                <a href="http://www.hirunews.lk/235517/hiru-news-sri-lankas-number-1-tv-news-bulletin-9-55-tonight">
                                                                  <img src="http://www.hirunews.lk/Data/News_Images/202002/1582990355_4664123_hirunews_9.55PM-Standby.jpg" alt="Hiru News - Sri Lanka’s number 1 TV news bulletin – @ 9.55 tonight"  class="middle-sm img-fluid" />
                                                                  </a>

                                <div class="middle-sm-topic">
                                   <a href="http://www.hirunews.lk/235517/hiru-news-sri-lankas-number-1-tv-news-bulletin-9-55-tonight"> Hiru News - Sri Lanka’s number 1 TV news bulletin – @ 9.55 tonight</a>
                                </div>
                                <div class="middle-tittle-date">
                                    Saturday, 29 February 2020 - 21:02                                </div>
                                <div class="sm-article-phara">
                                    <p style="padding: 5px;">
                                        Hiru News - Sri Lanka&rsquo;s number 1 TV news bulletin &ndash; @ 9.55 tonightThis news telecast is available live on You Tube <a href="http://www.hirunews.lk/235517/hiru-news-sri-lankas-number-1-tv-news-bulletin-9-55-tonight" class="read-more">Read More</a>
                                    </p>
                                </div>
                            </div>
                                                        <div class="col-md-4">
                                <a href="http://www.hirunews.lk/235511/ranil-says-a-broad-alliance-will-be-formed-sajith-faction-to-let-go-of-the-elephant-symbol">
                                                                  <img src="http://www.hirunews.lk/Data/News_Images/202002/1582985081_1940939_hirunews_Ranil-and-Mangala.jpg" alt="Ranil says a broad alliance will be formed - Sajith Faction to let go of the elephant symbol"  class="middle-sm img-fluid" />
                                                                  </a>

                                <div class="middle-sm-topic">
                                   <a href="http://www.hirunews.lk/235511/ranil-says-a-broad-alliance-will-be-formed-sajith-faction-to-let-go-of-the-elephant-symbol"> Ranil says a broad alliance will be formed - Sajith Faction to let go of the elephant symbol</a>
                                </div>
                                <div class="middle-tittle-date">
                                    Saturday, 29 February 2020 - 19:35                                </div>
                                <div class="sm-article-phara">
                                    <p style="padding: 5px;">
                                        UNP Leader Ranil Wickramasingha says he is capable of establishing a parliament that can strengthen the economy. Addressing a meeting held in Mathara he...  <a href="http://www.hirunews.lk/235511/ranil-says-a-broad-alliance-will-be-formed-sajith-faction-to-let-go-of-the-elephant-symbol" class="read-more">Read More</a>
                                    </p>
                                </div>
                            </div>
                                                        <div class="col-md-4">
                                <a href="http://www.hirunews.lk/235505/iusf-continues-the-protest-ignoring-the-court-order">
                                                                  <img src="http://www.hirunews.lk/Data/News_Images/202002/1582983134_7400653_hirunews_IUSF-Protest.jpg" alt="IUSF continues the protest ignoring the court order"  class="middle-sm img-fluid" />
                                                                  </a>

                                <div class="middle-sm-topic">
                                   <a href="http://www.hirunews.lk/235505/iusf-continues-the-protest-ignoring-the-court-order"> IUSF continues the protest ignoring the court order</a>
                                </div>
                                <div class="middle-tittle-date">
                                    Saturday, 29 February 2020 - 19:02                                </div>
                                <div class="sm-article-phara">
                                    <p style="padding: 5px;">
                                        A tense situation cropped up when the police arrived at the scene where Inter university students are protesting. The police arrived in front of the Higher...  <a href="http://www.hirunews.lk/235505/iusf-continues-the-protest-ignoring-the-court-order" class="read-more">Read More</a>
                                    </p>
                                </div>
                            </div>
                                                        
                        </div>
                         
                    </div>
                 

            		
                <!-- Google Ad Start
                <div class="main-article-section">
		        
                <center>
                                <div class="row" style="margin-bottom:15px; margin-top:15px; text-align: center">
                                  <div class="col-xs-12"> 
                                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                                
                                    <ins class="adsbygoogle gadins_970"
                                         style="display:block"
                                         data-ad-client="ca-pub-8361044013842299"
                                         data-ad-slot="2203922768"
                                         data-ad-format="auto"
                                         data-full-width-responsive="true"></ins>
                                    <script>
                                         (adsbygoogle = window.adsbygoogle || []).push({});
                                    </script>                                      
                                  </div>
                                </div>
                                </center>
                                
                </div>
                 Google Ad End -->
                </div>

            <div class=" col-sm-12 col-md-3 col-lg-3 order-md-3 order-sm-3 order-3">
                
                 <!-- Trending -->
                <div class="trending-section">

<div class="searchdesk">

    <div class="nw_search">
      <div>
		<gcse:searchbox-only resultsUrl="http://www.hirunews.lk/search.php" newWindow="false" queryParameterName="q"></gcse:searchbox-only>
      </div>
       </div>  
	   </div>

                        <div class="row">
                        <center>
                           <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                            <script>
                              window.googletag = window.googletag || {cmd: []};
                              googletag.cmd.push(function() {
                                googletag.defineSlot("/66663837/Hiru_News_Slot_B", [280, 150], "div-gpt-ad-1581918203507-0").addService(googletag.pubads());
                                googletag.pubads().enableSingleRequest();
                                googletag.pubads().collapseEmptyDivs();
                                googletag.enableServices();
                              });
                            </script>
                            <!-- /66663837/Hiru_News_Slot_B -->
                            <div id="div-gpt-ad-1581918203507-0" style="width: 280px; height: 150px;">
                              <script>
                                googletag.cmd.push(function() { googletag.display("div-gpt-ad-1581918203507-0"); });
                              </script>
                            </div>
                        </center>
                        </div>
                        <br /><br />
                          <hr>



                    <div class="ex-topic"><h1>Trending News</h1></div>
                    <div class="exclusive">

                        <div class="ex-vdo-section"><div class="ex-vdo-sm">
                                <div class="row">
                                    <div class="colomn">
                                        <div class="trend-vd-tittle">
                                            <a href="http://www.hirunews.lk/235447/who-upgrades-global-risk-of-covid-19-spread-to-highest-level">WHO upgrades global risk of COVID-19 spread to highest level</a>
                                        </div>
                                        <div class="middle-tittle-date">
                                            29 February 2020
                    
                                        </div>
                                    </div>
                                    <div class="colomn"><a href="http://www.hirunews.lk/235447/who-upgrades-global-risk-of-covid-19-spread-to-highest-level"><img class="ex-vdo img-fluid" src="http://www.hirunews.lk/Data/News_Images/202002/1582937730_3946954_hirunews_World-Health-Organization.jpg" alt="WHO upgrades global risk of COVID-19 spread to highest level"></a></div>
                                </div>
                            </div>
                            <hr><div class="ex-vdo-sm">
                                <div class="row">
                                    <div class="colomn">
                                        <div class="trend-vd-tittle">
                                            <a href="http://www.hirunews.lk/235472/google-employee-tested-positive-for-coronavirus-in-zurich">Google employee tested positive for coronavirus in Zurich</a>
                                        </div>
                                        <div class="middle-tittle-date">
                                            29 February 2020
                    
                                        </div>
                                    </div>
                                    <div class="colomn"><a href="http://www.hirunews.lk/235472/google-employee-tested-positive-for-coronavirus-in-zurich"><img class="ex-vdo img-fluid" src="http://www.hirunews.lk/Data/News_Images/202002/1582956154_6005291_hirunews_Google-Corona.jpg" alt="Google employee tested positive for coronavirus in Zurich"></a></div>
                                </div>
                            </div>
                            <hr><div class="ex-vdo-sm">
                                <div class="row">
                                    <div class="colomn">
                                        <div class="trend-vd-tittle">
                                            <a href="http://www.hirunews.lk/235454/who-upgrades-global-risk-of-covid-19-spread-to-highest-level">WHO upgrades global risk of COVID-19 spread to highest level</a>
                                        </div>
                                        <div class="middle-tittle-date">
                                            29 February 2020
                    
                                        </div>
                                    </div>
                                    <div class="colomn"><a href="http://www.hirunews.lk/235454/who-upgrades-global-risk-of-covid-19-spread-to-highest-level"><img class="ex-vdo img-fluid" src="http://www.hirunews.lk/Data/News_Images/202002/1582942251_9637993_hirunews_Corona.jpg" alt="WHO upgrades global risk of COVID-19 spread to highest level"></a></div>
                                </div>
                            </div>
                            <hr><div class="ex-vdo-sm">
                                <div class="row">
                                    <div class="colomn">
                                        <div class="trend-vd-tittle">
                                            <a href="http://www.hirunews.lk/235490/a-58-year-old-person-committed-suicide-jumping-from-a-super-market-complex">A 58 year old person committed suicide jumping from a super market complex</a>
                                        </div>
                                        <div class="middle-tittle-date">
                                            29 February 2020
                    
                                        </div>
                                    </div>
                                    <div class="colomn"><a href="http://www.hirunews.lk/235490/a-58-year-old-person-committed-suicide-jumping-from-a-super-market-complex"><img class="ex-vdo img-fluid" src="http://www.hirunews.lk/Data/News_Images/202002/1582977243_5235740_hirunews_Slave-Island-Death.jpg" alt="A 58 year old person committed suicide jumping from a super market complex"></a></div>
                                </div>
                            </div>
                            <hr><div class="ex-vdo-sm">
                                <div class="row">
                                    <div class="colomn">
                                        <div class="trend-vd-tittle">
                                            <a href="http://www.hirunews.lk/235484/south-korea-reports-594-more-coronavirus-cases-within-24-hours-kim-warns-of-serious-consequences-if-virus-reaches-north-korea">South Korea reports 594 more coronavirus cases within 24 hours, Kim warns of 'serious consequences' if virus reaches North Korea</a>
                                        </div>
                                        <div class="middle-tittle-date">
                                            29 February 2020
                    
                                        </div>
                                    </div>
                                    <div class="colomn"><a href="http://www.hirunews.lk/235484/south-korea-reports-594-more-coronavirus-cases-within-24-hours-kim-warns-of-serious-consequences-if-virus-reaches-north-korea"><img class="ex-vdo img-fluid" src="http://www.hirunews.lk/Data/News_Images/202002/1582961630_2452444_hirunews_South-Korea-Corona.jpg" alt="South Korea reports 594 more coronavirus cases within 24 hours, Kim warns of 'serious consequences' if virus reaches North Korea"></a></div>
                                </div>
                            </div>
                            <hr>
                        </div>
                    </div>
                </div>
                  <div class="col-xs-12"> 
                    <center>
                    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                    <script>
                      window.googletag = window.googletag || {cmd: []};
                      googletag.cmd.push(function() {
                        googletag.defineSlot('/66663837/HN_ENG_RIGHT_UNDER_TRENDING', [[300, 70], [300, 300], [300, 600], [300, 90], [300, 200], [300, 250], [300, 100], [300, 80]], 'div-gpt-ad-1582801197151-0').addService(googletag.pubads());
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                      });
                    </script>
                    <!-- /66663837/HN_ENG_RIGHT_UNDER_TRENDING -->
                    <div id='div-gpt-ad-1582801197151-0'>
                      <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582801197151-0'); });
                      </script>
                    </div>
                    </center>
                  </div>


                <!-- Political -->

                <div class="trending-section">

                    <div class="ex-topic"><h1>International News</h1></div>
                    <div class="exclusive">

                        <div class="ex-vdo-section"><div class="ex-vdo-sm">
                                <div class="row">
                                    <div class="colomn">
                                        <div class="trend-vd-tittle">
                                            <a href="http://www.hirunews.lk/235504/us-and-afghan-taliban-sign-deal-leading-to-american-troop-withdrawal">US and Afghan Taliban sign deal leading to American troop withdrawal</a>
                                        </div>
                                        <div class="middle-tittle-date">
                                            29 February 2020
                    
                                        </div>
                                    </div>
                                    <div class="colomn"><a href="http://www.hirunews.lk/235504/us-and-afghan-taliban-sign-deal-leading-to-american-troop-withdrawal"><img class="ex-vdo img-fluid" src="http://www.hirunews.lk/Data/News_Images/202002/1582983056_3926751_hirunews_Afganistan.jpg" alt="US and Afghan Taliban sign deal leading to American troop withdrawal"></a></div>
                                </div>
                            </div>
                            <hr><div class="ex-vdo-sm">
                                <div class="row">
                                    <div class="colomn">
                                        <div class="trend-vd-tittle">
                                            <a href="http://www.hirunews.lk/235448/trump-urges-afghans-to-seize-opportunity-for-peace">Trump urges Afghans to seize opportunity for peace</a>
                                        </div>
                                        <div class="middle-tittle-date">
                                            29 February 2020
                    
                                        </div>
                                    </div>
                                    <div class="colomn"><a href="http://www.hirunews.lk/235448/trump-urges-afghans-to-seize-opportunity-for-peace"><img class="ex-vdo img-fluid" src="http://www.hirunews.lk/Data/News_Images/202002/1582937910_5359728_hirunews_Trump-urges.jpg" alt="Trump urges Afghans to seize opportunity for peace"></a></div>
                                </div>
                            </div>
                            <hr><div class="ex-vdo-sm">
                                <div class="row">
                                    <div class="colomn">
                                        <div class="trend-vd-tittle">
                                            <a href="http://www.hirunews.lk/235447/who-upgrades-global-risk-of-covid-19-spread-to-highest-level">WHO upgrades global risk of COVID-19 spread to highest level</a>
                                        </div>
                                        <div class="middle-tittle-date">
                                            29 February 2020
                    
                                        </div>
                                    </div>
                                    <div class="colomn"><a href="http://www.hirunews.lk/235447/who-upgrades-global-risk-of-covid-19-spread-to-highest-level"><img class="ex-vdo img-fluid" src="http://www.hirunews.lk/Data/News_Images/202002/1582937730_3946954_hirunews_World-Health-Organization.jpg" alt="WHO upgrades global risk of COVID-19 spread to highest level"></a></div>
                                </div>
                            </div>
                            <hr><div class="ex-vdo-sm">
                                <div class="row">
                                    <div class="colomn">
                                        <div class="trend-vd-tittle">
                                            <a href="http://www.hirunews.lk/235399/us-dow-jones-industrial-index-records-its-worst-fall-in-history">US Dow Jones Industrial Index records its worst fall in history</a>
                                        </div>
                                        <div class="middle-tittle-date">
                                            28 February 2020
                    
                                        </div>
                                    </div>
                                    <div class="colomn"><a href="http://www.hirunews.lk/235399/us-dow-jones-industrial-index-records-its-worst-fall-in-history"><img class="ex-vdo img-fluid" src="http://www.hirunews.lk/Data/News_Images/202002/1582864781_6573032_hirunews_US-Dow-Jones-Industrial.jpg" alt="US Dow Jones Industrial Index records its worst fall in history"></a></div>
                                </div>
                            </div>
                            <hr>
                        </div>
                    </div>
                </div>
                    <div class="col-xs-12"> 
                    <center>
                    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                    <script>
                      window.googletag = window.googletag || {cmd: []};
                      googletag.cmd.push(function() {
                        googletag.defineSlot('/66663837/HN_ENG_RIGHT_UNDER_INTLNEWS', [[300, 200], [300, 80], [300, 100], [300, 70], [300, 250], [300, 300], [300, 600], [300, 90]], 'div-gpt-ad-1582806682910-0').addService(googletag.pubads());
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                      });
                    </script>
                    <!-- /66663837/HN_ENG_RIGHT_UNDER_INTLNEWS -->
                    <div id='div-gpt-ad-1582806682910-0'>
                      <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582806682910-0'); });
                      </script>
                    </div>
                    </center>
                  </div>
                                
            </div>

        </div>
    </div>



    <!-- footer -->

     <div class="foot" >
        
        <div class="container">
            <div class="menu-section">
                <div class="row">

                    <div class="col-md-3">
                        <div class="menu-list">
                            <div class="footer-menu">
                                    News
                                </div>
                            <ul style="list-style-type:none">
                                
                                <li><a href="http://www.hirunews.lk/local-news.php">Local News</a></li>
                              <li><a href="http://www.hirunews.lk/international-news.php">International News</a></li>
                              <li><a href="http://www.hirunews.lk/sports/" target="_blank">Sports News</a></li>
                              <li><a href="http://www.hirunews.lk/business/" target="_blank">Business News</a></li>
                              <li><a href="http://www.hirunews.lk/entertainment/" target="_blank">Entertainment News</a></li>
                              <li><a href="http://www.hirunews.lk/webupload.php">iReport</a></li>
                            </ul>
                        </div>
                    </div>

                    <div class="col-md-3">
                        <div class="menu-list">
                             <div class="footer-menu">
                                    Political
                                </div>
                            <ul style="list-style-type:none">
                               
                                <li><a href="http://www.hirutv.lk/balaya" target="_blank">Balaya</a></li>
                              <li><a href="http://www.hirutv.lk/salakuna" target="_blank">Salakuna</a></li>
                               <li><a href="http://www.hirunews.lk/sinhala/all-hard-talk.php" target="_blank">Hard Talk</a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="col-md-3">
                        <div class="menu-list">
                            <div class="footer-menu">
                                    Tv News
                                </div>
                            <ul style="list-style-type:none">
                                
                                <li><a href="http://www.hirunews.lk/hirutv-news-7.php">Hiru TV News 6.55 PM</a></li>
                              <li><a href="http://www.hirunews.lk/hirutv-news-930.php">Hiru TV News 9.55 PM</a></li>
                              <li><a href="http://www.hirunews.lk/hirutv-news-cia.php">Hiru CIA</a></li>
                              <li><a href="http://www.hirunews.lk/hirutv-news-red-minute.php">Rathu Miniththuwa</a></li>
                              
                              <li><a href="http://www.hirunews.lk/sinhala/all-one2one.php" target="_blank">One 2 One</a></li>
                              <li><a href="http://www.hirunews.lk/hirutv-news-beyond-the-line.php">Beyond The Line</a></li>
                              <li><a href="http://www.hirunews.lk/hirutv-news-dinana-lamai.php">Dinana Lamai</a></li>
                              <li><a href="http://www.hirunews.lk/hirutv-news-hot-spot.php">Hot Spot</a></li>
                              <li><a href="http://www.hirunews.lk/hirutv-news-mathi-sabaya.php">Mathi Sabaya</a></li>
                              
                            </ul>
                        </div>
                    </div>
                    <!--<div class="col-md-2">
                        <div class="menu-list">
                            <div class="footer-menu">
                                    Life Style
                                </div>
                            <ul style="list-style-type:none">
                                
                                <li>Fashon Corner</li>
                                <li>Pet</li>
                                <li>Good Food</li>
                                <li>Home Dector</li>
                                <li>Style + Beauty</li>
                                <li>Family</li>
                            </ul>
                        </div>
                    </div>-->
                    <div class="col-md-3">
                        <div class="menu-list">
                            <div class="footer-menu">
                                     Media Network
                                </div>
                            <ul style="list-style-type:none">
                                
                                <li><a href="http://www.hirutv.lk/" target="_blank">Hiru TV</a></li>
                              <li><a href="http://www.hirufm.lk/" target="_blank">Hiru FM</a></li>
                              <li><a href="http://www.sunfm.lk/" target="_blank">Sun FM</a></li>
                              <li><a href="http://www.sooriyanfm.lk/" target="_blank">Sooriyan FM</a></li>
                              <li><a href="http://www.goldfm.lk/" target="_blank">Gold FM</a></li>
                              <li><a href="http://www.shaafm.lk/" target="_blank">Shaa FM</a></li>
                              <li><a href="http://www.asiabroadcasting.lk/" target="_blank">Asia Broadcasting Home</a></li>
                            </ul>
                        </div>
                    </div>
                    
                </div>
            </div>
            <div class="abc-logo">
                      <!--<img src="http://www.hirunews.lk/images/abclogo.png" alt="" class="img-fluid add-space1" >-->
                    </div>
                  
                   
            <div class="footer-line">
               
                <div class="row" style="margin-top: 20px;">
                   
                 <div class="col-md-4 company">© 2020 Lotus Technologies. All Rights Reserved.</div>
                    <div class="col-md-4 company">
                         <a href="http://www.asiabroadcasting.lk/" target="_blank"><img src="http://www.hirunews.lk/images/abclogo.png" alt="" class="img-fluid add-spaceft" ></a>
                    </div>
                    <div class="col-md-4">
                        <div class="social">
                            <a href="https://www.facebook.com/hirunews" target="_blank" class="fa fa-facebook fb" style="background: white;color: #003466;"></a>
                            <a href="https://twitter.com/hirunews" target="_blank" class="fa fa-twitter" style="background: white;color: #003466;"></a>
                            <a href="https://www.youtube.com/c/HiruNewsOfficial" target="_blank" class="fa fa-youtube" style="background: white;color: #003466;"></a>
                            <a href="https://www.instagram.com/hirunews/" target="_blank" class="fa fa-instagram" style="background: white;color: #003466;"></a>
                        </div>
                    </div>
                </div>

            </div>

        </div>
            </div>




    <!-- Optional JavaScript -->
    <!-- jQuery first, then Popper.js, then Bootstrap JS -->
    <script src="https://code.jquery.com/jquery-3.4.1.slim.min.js"
        integrity="sha384-J6qa4849blE2+poT4WnyKhv5vZF5SrPo0iEjwBvKU7imGFAV0wwj1yYfoRSJoZ+n"
        crossorigin="anonymous"></script>
    <script src="https://cdn.jsdelivr.net/npm/popper.js@1.16.0/dist/umd/popper.min.js"
        integrity="sha384-Q6E9RHvbIyZFJoft+2mJbHaEWldlvI9IOYy5n3zV9zzTtmI3UksdQRVvoxMfooAo"
        crossorigin="anonymous"></script>
    <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/js/bootstrap.min.js"
        integrity="sha384-wfSDF2E50Y2D1uUdj0O3uMBJnjuUD4Ih7YwaYd1iqfktj0Uod8GCExl3Og8ifwB6"
        crossorigin="anonymous"></script>
        
        <script>
window.onscroll = function() {myFunction()};

var header = document.getElementById("myHeader");
var sticky = header.offsetTop;

function myFunction() {
  if (window.pageYOffset > sticky) {
    header.classList.add("sticky");
  } else {
    header.classList.remove("sticky");
  }
}
</script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53a7f5aa71d1170e"></script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/66663837/HiruNews_Overlay', 'div-gpt-ad-1582944133399-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /66663837/HiruNews_Overlay -->
<div id='div-gpt-ad-1582944133399-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582944133399-0'); });
  </script>
</div>
</body>


</html>