<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8">

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<title>පෑලියගොඩ මත්ස්‍ය වෙළඳපොළේ වෙළඳුන් 529ගේ PCR පරීක්ෂණයට අනුව කිසිවෙකුටත් කොරෝනා නෑ - (වීඩියෝ) - Hiru News - Srilanka's Number One News Portal, Most visited website in Sri Lanka</title>
<link rel="canonical" href="http://www.hirunews.lk/sinhala/239313/පෑලියගොඩ-මත්ස්‍ය-වෙළඳපොළේ-වෙළඳුන්-529ගේ-pcr-පරීක්ෂණයට-අනුව-කිසිවෙකුටත්-කොරෝනා-නෑ-වීඩියෝ" />
<meta name="description" content="පෑලියගොඩ මත්ස්‍ය වෙළඳපොළේ වෙළඳුන් 529ගේ PCR පරීක්ෂණයට අනුව කිසිවෙකුටත් කොරෝනා... Hiru News Most visited website in Sri Lanka,Sri Lanka Latest news updates from Sri Lanka. Sri Lanka News updates and discussions. Welcome to the No1 online news Site for Sri Lankans. A Rayynor Silva Holdings Company" />
<meta name="keywords" content="" />


<meta property="og:title" content="පෑලියගොඩ මත්ස්‍ය වෙළඳපොළේ වෙළඳුන් 529ගේ PCR පරීක්ෂණයට අනුව කිසිවෙකුටත් කොරෝනා නෑ - (වීඩියෝ)" />
<meta property="og:description" content="පෑලියගොඩ මත්ස්‍ය වෙළඳපොළේ වෙළඳුන් 529ගේ PCR පරීක්ෂණයට අනුව කිසිවෙකුටත් කොරෝනා නෑ - (වීඩියෝ). Most visited website in Sri Lanka." />
<meta property="og:url" content="http://www.hirunews.lk/sinhala/239313/පෑලියගොඩ-මත්ස්‍ය-වෙළඳපොළේ-වෙළඳුන්-529ගේ-pcr-පරීක්ෂණයට-අනුව-කිසිවෙකුටත්-කොරෝනා-නෑ-වීඩියෝ" />
<meta property="og:image" content="http://www.hirunews.lk/Data/News_Images/202004/1587692590_955203_hirunews_Peliyagoda-PCR-Test.jpg" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Hiru News" />
<link href="http://www.hirunews.lk/assets/images/favicon.png" rel="shortcut icon" type="image/x-icon" />
    

    <!-- Bootstrap CSS -->
    <link rel="stylesheet" href="http://www.hirunews.lk/newassets/boostrap/bootstrap.min.css" >
    <link rel="stylesheet" href="http://www.hirunews.lk/newassets/css/style.css?t=1587698670">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19567612-11', 'auto');
  ga('send', 'pageview');

</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WQZFHRW');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WQZFHRW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<meta name="yandex-verification" content="f8d1af1eb21a4de1" />
<meta name="msvalidate.01" content="325EC7AD37F5FE68A90298F84B91FD27" />
<meta name="msvalidate.01" content="09B475C27CB86196E58C5DE11C567DE8" />

	
	
<!-- Start Alexa Certify Javascript -->
<script>
_atrk_opts = { atrk_acct:"/Z9lf1asZt008n", domain:"hirunews.lk",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=/Z9lf1asZt008n" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  


<!-- Histats.com  START  (aync)-->
<script>var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,3002399,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="http://www.histats.com" target="_blank"><img  src="http://sstatic1.histats.com/0.gif?3002399&101" alt="hitcounter" border="0"></a></noscript>
<!-- Histats.com  END  -->
<!-- Google Custom Search -->
<script>
  (function() {
    var cx = '003256708414512871905:3cm-eg3iki0';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<!-- Google Custom Search -->

</head>

<body class="main-bc">
    
    <!-- nav bar -->
<div class="dk-menu">
      <div class="container-fluid" style="background: #003466 !important;">
            <div class="container">
                
                <div class="nav-bar">
                    <nav class="navbar navbar-expand-lg navbar-light bg-light nav">
        
                        <a class="navbar-brand" href="http://www.hirunews.lk/sinhala/">,<img class="logo" src="http://www.hirunews.lk/newassets/hirunews.svg" alt=""></a>
                        <button class="navbar-toggler" type="button" data-toggle="collapse"
                            data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false"
                            aria-label="Toggle navigation">
                            <span class="navbar-toggler-icon"></span>
                        </button>
        
                        <div class="collapse navbar-collapse" id="navbarSupportedContent">
                            <ul class="navbar-nav mr-auto">
                                <li class="nav-item active">
                                    <a class="nav-link" href="http://www.hirunews.lk/sinhala/">Home <span class="sr-only">(current)</span></a>
                                </li>
                                <li class="nav-item active">
                                    <a class="nav-link" href="http://www.hirunews.lk/sinhala/local-news.php">Local <span class="sr-only">(current)</span></a>
                                </li>
                                <li class="nav-item active">
                                    <a class="nav-link" href="http://www.hirunews.lk/sinhala/international-news.php">World <span class="sr-only">(current)</span></a>
                                </li>
                                <li class="nav-item active">
                                    <a class="nav-link" href="http://www.hirunews.lk/sinhala/entertainment/">Entertainment <span class="sr-only">(current)</span></a>
                                </li>
                                <li class="nav-item active">
                                    <a class="nav-link" href="http://www.hirunews.lk/sinhala/business/">Business <span class="sr-only">(current)</span></a>
                                </li>
                                <li class="nav-item active">
                                    <a class="nav-link" href="http://www.hirunews.lk/sinhala/sports/">Sports<span class="sr-only">(current)</span></a>
                                </li>
                                
                                <!--<li class="nav-item active">
                                    <a class="nav-link" href="http://www.hirunews.lk/">Life Style<span class="sr-only">(current)</span></a>
                                </li>
                                
                                <li class="nav-item active">
                                    <a class="nav-link" href="http://www.hirunews.lk/">Video Blog<span class="sr-only">(current)</span></a>
                                </li>-->
                                
                                <li class="nav-item active">
                                    <a class="nav-link" href="http://www.hirunews.lk/sinhala/contact-us.php">Contact Us<span class="sr-only">(current)</span></a>
                                </li>
                                
                            </ul>
        
                                <a href="http://www.hirutv.lk/hiruyoutubelive.php" target="_blank" class="btn btn-outline-success my-2 my-sm-0">Watch Hiru TV</a>
                         
                        </div>
                    </nav>
                </div>
                   </div>
        </div>
        </div>
                
                
                <div class="mobile-menu">
                <nav class="navbar navbar-expand-lg navbar-dark bg-dark static-top">
  <div class="container">
    <a class="navbar-brand" href="http://www.hirunews.lk/sinhala/">
          <img src="http://www.hirunews.lk/newassets/hirunews.svg" alt="Hiru News Logo">
        </a>
    <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarResponsive" aria-controls="navbarResponsive" aria-expanded="false" aria-label="Toggle navigation">
          <span class="fa fa-bars" style="color: black;"></span>
        </button>
    <div class="collapse navbar-collapse" id="navbarResponsive">
      <ul class="navbar-nav ml-auto">
          <li class="nav-item active">
                                    <a class="nav-link" href="http://www.hirunews.lk/sinhala/">Home <span class="sr-only">(current)</span></a>
                                </li>
        <li class="nav-item active">
                                    <a class="nav-link" href="http://www.hirunews.lk/sinhala/local-news.php">Local <span class="sr-only">(current)</span></a>
                                </li>
                                <li class="nav-item active">
                                    <a class="nav-link" href="http://www.hirunews.lk/sinhala/international-news.php">World <span class="sr-only">(current)</span></a>
                                </li>
                                <li class="nav-item active">
                                    <a class="nav-link" href="http://www.hirunews.lk/sinhala/entertainment/">Entertainment <span class="sr-only">(current)</span></a>
                                </li>
                                <li class="nav-item active">
                                    <a class="nav-link" href="http://www.hirunews.lk/sinhala/business/">Business <span class="sr-only">(current)</span></a>
                                </li>
                                <li class="nav-item active">
                                    <a class="nav-link" href="http://www.hirunews.lk/sinhala/sports/">Sports<span class="sr-only">(current)</span></a>
                                </li>
                                <li class="nav-item active">
                                    <a class="nav-link" href="http://www.hirunews.lk/sinhala/all-politicaltalks.php">Politics<span class="sr-only">(current)</span></a>
                                </li>
                                <!--<li class="nav-item active">
                                    <a class="nav-link" href="http://www.hirunews.lk/">Life Style<span class="sr-only">(current)</span></a>
                                </li>
                                
                                <li class="nav-item active">
                                    <a class="nav-link" href="http://www.hirunews.lk/">Video Blog<span class="sr-only">(current)</span></a>
                                </li>-->
                                
                                <li class="nav-item active">
                                    <a class="nav-link" href="http://www.hirunews.lk/sinhala/contact-us.php">Contact Us<span class="sr-only">(current)</span></a>
                                </li>
                                
      </ul>
    </div>
  </div>
</nav>
</div>
         
<div class="row1" style="background: #ffffff !important; width:100% ">
        <div class="container">
            <div class="row2">
            
                <div class="langunage">
                    <a class="btn btn-success" href="http://www.hirunews.lk/">English</a>
                    <a class="btn btn-success" href="http://www.hirunews.lk/tamil/">தமிழ்<span class="sr-only">(current)</span></a>
                    
                  
            </div>
            
                
           
        </div>
       </div>  </div>

    <div class="add-space1" id="myHeader" style="z-index:99999999999;background-color: #fff;">
  
            <center>
            <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/66663837/Hiru_News_Leader_Board_S', [[300, 70], [1170, 80]], 'div-gpt-ad-1582115569535-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- /66663837/Hiru_News_Leader_Board_S -->
<div id='div-gpt-ad-1582115569535-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582115569535-0'); });
  </script>
</div>
</center>



    </div>


    <div class="container site-width">

        <center><h1 class=main-tittle>පෑලියගොඩ මත්ස්‍ය වෙළඳපොළේ වෙළඳුන් 529ගේ PCR පරීක්ෂණයට අනුව කිසිවෙකුටත් කොරෝනා නෑ - (වීඩියෝ)</h1>        <p>Friday, 24 April 2020 - 7:13</p>        </center>

        <div class="row">


        <div class="col-sm-12 col-md-9 col-lg-9 section">
                
                 
             
                
                <div class="main-article-section">
                    <!-- main banner with article -->

                    <div class="main-article-banner">
                        <img src="http://www.hirunews.lk/Data/News_Images/202004/1587692590_955203_hirunews_Peliyagoda-PCR-Test.jpg" width="100%" alt="%E0%B6%B4%E0%B7%91%E0%B6%BD%E0%B7%92%E0%B6%BA%E0%B6%9C%E0%B7%9C%E0%B6%A9+%E0%B6%B8%E0%B6%AD%E0%B7%8A%E0%B7%83%E0%B7%8A%E2%80%8D%E0%B6%BA+%E0%B7%80%E0%B7%99%E0%B7%85%E0%B6%B3%E0%B6%B4%E0%B7%9C%E0%B7%85%E0%B7%9A+%E0%B7%80%E0%B7%99%E0%B7%85%E0%B6%B3%E0%B7%94%E0%B6%B1%E0%B7%8A+529%E0%B6%9C%E0%B7%9A+PCR+%E0%B6%B4%E0%B6%BB%E0%B7%93%E0%B6%9A%E0%B7%8A%E0%B7%82%E0%B6%AB%E0%B6%BA%E0%B6%A7+%E0%B6%85%E0%B6%B1%E0%B7%94%E0%B7%80+%E0%B6%9A%E0%B7%92%E0%B7%83%E0%B7%92%E0%B7%80%E0%B7%99%E0%B6%9A%E0%B7%94%E0%B6%A7%E0%B6%AD%E0%B7%8A+%E0%B6%9A%E0%B7%9C%E0%B6%BB%E0%B7%9D%E0%B6%B1%E0%B7%8F+%E0%B6%B1%E0%B7%91+-+%28%E0%B7%80%E0%B7%93%E0%B6%A9%E0%B7%92%E0%B6%BA%E0%B7%9D%29" >
                    </div>

                    <div id="article-phara">
                        පෑලියගොඩ මත්ස්‍ය වෙළඳපොළේ 529කුට සිදුකළ පී.සී.ආර්. පරීක්ෂණවලින් ඔවුන්ට කොරෝනා ආසාදනය වී නොමැති බව අනාවරණ වී තිබෙනවා. <br /><br />සෞඛ්‍ය සේවා අධ්‍යක්ෂ විශේෂඥ වෛද්‍ය අනිල් ජාසිංහ හිරු ටී.වී. පත්තරේ විස්තරේ වැඩසටහනට එක්වෙමින් කියා සිටියේ පිළියන්දල මත්ස්‍ය අලෙවි කරන්නෙකුට කොරෝනා ආසාදනය වීමත් සමඟ ඔහු පැමිණි ස්ථානවල පිරිස් මෙලෙස පී.සී.ආර්. පරීක්ෂණවලට ලක් කළ බවයි.<br /><br /><iframe src="https://www.youtube.com/embed/jZ-jRZPsI0g" width="600" height="450" frameborder="0" allowfullscreen="allowfullscreen"></iframe>                        
          
        </div>
        
        <hr>
          <div class="row">
                    <div class="col-md-6 author">
                        <!--<a><img class="amgs" img="" src="images/home/author.png" style="width: 30px;/* color: red; */background: #f3b70f;padding: 5px;border-radius: 15px;"> By Gihan</a><br />-->
                      
                    </div>
                    
                    <div class="col-md-6">
                        <div class="social">
                            
                            <!-- Go to www.addthis.com/dashboard to customize your tools -->
     <div class="addthis_inline_share_toolbox_pgli"></div>
                        </div>

                    </div>
                </div>
                <center>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/66663837/iru_News_Inner_Slot_Z1_Sinhala', [[535, 100], [300, 200], [530, 80], [570, 80], [535, 70], [535, 80], [300, 70]], 'div-gpt-ad-1586607251609-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /66663837/iru_News_Inner_Slot_Z1_Sinhala -->
<div id='div-gpt-ad-1586607251609-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586607251609-0'); });
  </script>
</div>
</center>

            <!-- Google Ad Start -->
            <div class="row" style="margin-bottom:15px; margin-top:15px; text-align: center">
              <div class="col-12">
                <center>   
                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <!-- Responsive -->
                <ins class="adsbygoogle gadins_970"
                     style="display:block"
                     data-ad-client="ca-pub-8361044013842299"
                     data-ad-slot="2203922768"
                     data-ad-format="auto"
                     data-full-width-responsive="true"></ins>
                <script>
                     (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
                </center>
              </div>
            </div>
            <!-- Google Ad End -->
                                

                
                <hr>
                
                        <!-- comment section -->
                <script>
            var idcomments_acct = '1ed27bd8eea401f2b1430c3128177118';
            var idcomments_post_id='news_239313';
            var idcomments_post_url='http://www.hirunews.lk/sinhala/239313/පෑලියගොඩ-මත්ස්‍ය-වෙළඳපොළේ-වෙළඳුන්-529ගේ-pcr-පරීක්ෂණයට-අනුව-කිසිවෙකුටත්-කොරෝනා-නෑ-වීඩියෝ';
            </script> 
 
            <span id="IDCommentsPostTitle" style="display:none"></span>
            <script type='text/javascript' src='http://www.intensedebate.com/js/genericCommentWrapperV2.js'></script>


                    </div>
                  
                    <div class="recomand">
                        <div class="row">
                                                        <div class="col-md-4">
                                <a href="http://www.hirunews.lk/sinhala/239335/මෙරට-ඇඟළුම්-කර්මාන්ත-ශාලා-100ක-හාම්පුතුන්ගෙන්-අනතුරු-ඇඟවීමක්">
                                                                  <img src="http://www.hirunews.lk/Data/News_Images/202004/1587698009_4908232_hirunews_Garment-Factory-Owners.jpg" alt="මෙරට ඇඟළුම් කර්මාන්ත ශාලා 100ක හාම්පුතුන්ගෙන් අනතුරු ඇඟවීමක්"  class="middle-sm img-fluid" />
                                                                  </a>

                                <div class="middle-sm-topic">
                                   <a href="http://www.hirunews.lk/sinhala/239335/මෙරට-ඇඟළුම්-කර්මාන්ත-ශාලා-100ක-හාම්පුතුන්ගෙන්-අනතුරු-ඇඟවීමක්"> මෙරට ඇඟළුම් කර්මාන්ත ශාලා 100ක හාම්පුතුන්ගෙන් අනතුරු ඇඟවීමක්</a>
                                </div>
                                <div class="middle-tittle-date">
                                    Friday, 24 April 2020 - 8:43                                </div>
                                <div class="sm-article-phara">
                                    <p style="padding: 5px;">
                                        ශ්‍රමිකයින් පන්ලක්ෂයකට අධික සංඛ්‍යාවක් රැකියාවේ නියුතු...  <a href="http://www.hirunews.lk/sinhala/239335/මෙරට-ඇඟළුම්-කර්මාන්ත-ශාලා-100ක-හාම්පුතුන්ගෙන්-අනතුරු-ඇඟවීමක්" class="read-more">Read More</a>
                                    </p>
                                </div>
                            </div>
                                                        <div class="col-md-4">
                                <a href="http://www.hirunews.lk/sinhala/239333/ඇමරිකාවේ-කොරෝනා-මරණ-50000ට-ළං-වෙයි-ඔක්ස්ෆර්ඩ්-එන්නතේ-මානව-පරීක්ෂාවන්-ඇරඹේ">
                                                                  <img src="http://www.hirunews.lk/Data/News_Images/202004/1587697287_2554939_hirunews_USA-Coronavirus.jpg" alt="ඇමරිකාවේ කොරෝනා මරණ 50,000ට ළං වෙයි - ඔක්ස්ෆර්ඩ් එන්නතේ මානව පරීක්ෂාවන් ඇරඹේ"  class="middle-sm img-fluid" />
                                                                  </a>

                                <div class="middle-sm-topic">
                                   <a href="http://www.hirunews.lk/sinhala/239333/ඇමරිකාවේ-කොරෝනා-මරණ-50000ට-ළං-වෙයි-ඔක්ස්ෆර්ඩ්-එන්නතේ-මානව-පරීක්ෂාවන්-ඇරඹේ"> ඇමරිකාවේ කොරෝනා මරණ 50,000ට ළං වෙයි - ඔක්ස්ෆර්ඩ් එන්නතේ මානව පරීක්ෂාවන් ඇරඹේ</a>
                                </div>
                                <div class="middle-tittle-date">
                                    Friday, 24 April 2020 - 8:31                                </div>
                                <div class="sm-article-phara">
                                    <p style="padding: 5px;">
                                        ඇමරිකා එක්සත් ජනපදයේ කොවිඩ් නයින්ටීන් මරණ සංඛ්‍යාව මේ වන...  <a href="http://www.hirunews.lk/sinhala/239333/ඇමරිකාවේ-කොරෝනා-මරණ-50000ට-ළං-වෙයි-ඔක්ස්ෆර්ඩ්-එන්නතේ-මානව-පරීක්ෂාවන්-ඇරඹේ" class="read-more">Read More</a>
                                    </p>
                                </div>
                            </div>
                                                        <div class="col-md-4">
                                <a href="http://www.hirunews.lk/sinhala/239332/ගෘහාශ්‍රිත-සතුන්ටත්-කොරෝනාදැයි-පරීක්ෂාවට">
                                                                  <img src="http://www.hirunews.lk/Data/News_Images/202004/1587696883_6240275_hirunews_CoronaPET.jpg" alt="ගෘහාශ්‍රිත සතුන්ටත් කොරෝනාදැයි පරීක්ෂාවට"  class="middle-sm img-fluid" />
                                                                  </a>

                                <div class="middle-sm-topic">
                                   <a href="http://www.hirunews.lk/sinhala/239332/ගෘහාශ්‍රිත-සතුන්ටත්-කොරෝනාදැයි-පරීක්ෂාවට"> ගෘහාශ්‍රිත සතුන්ටත් කොරෝනාදැයි පරීක්ෂාවට</a>
                                </div>
                                <div class="middle-tittle-date">
                                    Friday, 24 April 2020 - 8:24                                </div>
                                <div class="sm-article-phara">
                                    <p style="padding: 5px;">
                                        මෙරට කොරෝනා රෝගීන් වාර්තා වන ප්‍රදේශවල ගෘහාශ්‍රිතව ජීවත්වන...  <a href="http://www.hirunews.lk/sinhala/239332/ගෘහාශ්‍රිත-සතුන්ටත්-කොරෝනාදැයි-පරීක්ෂාවට" class="read-more">Read More</a>
                                    </p>
                                </div>
                            </div>
                                                        
                        </div>
                         
                    </div>
                 

            		
		         
                </div>

            <div class=" col-sm-12 col-md-3 col-lg-3 order-md-3 order-sm-3 order-3">
                
                 <!-- Trending -->
                <div class="trending-section">

<div class="searchdesk">

    <div class="nw_search">
      <div>
		<gcse:searchbox-only resultsUrl="http://www.hirunews.lk/sinhala/search.php" newWindow="false" queryParameterName="q"></gcse:searchbox-only>
      </div>
       </div>  
	   </div>
                        <div class="row">
                            <div class="col-12">
                            <center>
                           <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                            <script>
                              window.googletag = window.googletag || {cmd: []};
                              googletag.cmd.push(function() {
                                googletag.defineSlot("/66663837/Hiru_News_Slot_B_S", [280, 150], "div-gpt-ad-1582115509861-0").addService(googletag.pubads());
                                googletag.pubads().enableSingleRequest();
                                googletag.pubads().collapseEmptyDivs();
                                googletag.enableServices();
                              });
                            </script>
                            
                            <!-- /66663837/Hiru_News_Slot_B_S -->
                            <div id="div-gpt-ad-1582115509861-0">
                              <script>
                                googletag.cmd.push(function() { googletag.display("div-gpt-ad-1582115509861-0"); });
                              </script>
                            </div>

                            <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                            <script>
                              window.googletag = window.googletag || {cmd: []};
                              googletag.cmd.push(function() {
                                googletag.defineSlot("/66663837/HN_SIN_RIGHT_ABOVETREND_SLOT2", [280, 100], "div-gpt-ad-1586244471990-0").addService(googletag.pubads());
                                googletag.pubads().enableSingleRequest();
                                googletag.enableServices();
                              });
                            </script>
                            <!-- /66663837/HN_SIN_RIGHT_ABOVETREND_SLOT2 -->
                            <div id="div-gpt-ad-1586244471990-0" style="margin-top:10px;">
                              <script>
                                googletag.cmd.push(function() { googletag.display("div-gpt-ad-1586244471990-0"); });
                              </script>
                            </div>
 
                          </center>
                          </div>
                          
                          </div>
                          <br /><br />
                          <hr>



                    <div class="ex-topic"><h1>Trending News</h1></div>
                    <div class="exclusive">

                        <div class="ex-vdo-section"><div class="ex-vdo-sm">
                                <div class="row">
                                    <div class="colomn">
                                        <div class="trend-vd-tittle">
                                            <a href="http://www.hirunews.lk/sinhala/239242/මහජන-ආරක්ෂාවට-හමුදාව-යෙදවීම-තවදුරටත්-දීර්ඝ-කෙරේ">මහජන ආරක්ෂාවට හමුදාව යෙදවීම තවදුරටත් දීර්ඝ කෙරේ</a>
                                        </div>
                                        <div class="middle-tittle-date">
                                            23 April 2020
                    
                                        </div>
                                    </div>
                                    <div class="colomn"><a href="http://www.hirunews.lk/sinhala/239242/මහජන-ආරක්ෂාවට-හමුදාව-යෙදවීම-තවදුරටත්-දීර්ඝ-කෙරේ"><img class="ex-vdo img-fluid" src="http://www.hirunews.lk/Data/News_Images/202004/1587614029_3080464_hirunews_Gotabaya-Rajapaksa.jpg" alt="මහජන ආරක්ෂාවට හමුදාව යෙදවීම තවදුරටත් දීර්ඝ කෙරේ"></a></div>
                                </div>
                            </div>
                            <hr><div class="ex-vdo-sm">
                                <div class="row">
                                    <div class="colomn">
                                        <div class="trend-vd-tittle">
                                            <a href="http://www.hirunews.lk/sinhala/239249/ලෝක-වෙළඳ-මධ්‍යස්ථානයට-ශ්‍රී-පාදස්ථානය-පැහැදිළිව-දිස්වූ-හැටි-මෙන්න-වීඩියෝ">ලෝක වෙළඳ මධ්‍යස්ථානයට ශ්‍රී පාදස්ථානය පැහැදිළිව දිස්වූ හැටි මෙන්න (වීඩියෝ)</a>
                                        </div>
                                        <div class="middle-tittle-date">
                                            23 April 2020
                    
                                        </div>
                                    </div>
                                    <div class="colomn"><a href="http://www.hirunews.lk/sinhala/239249/ලෝක-වෙළඳ-මධ්‍යස්ථානයට-ශ්‍රී-පාදස්ථානය-පැහැදිළිව-දිස්වූ-හැටි-මෙන්න-වීඩියෝ"><img class="ex-vdo img-fluid" src="http://www.hirunews.lk/Data/News_Images/202004/1587619895_2290543_hirunews_sri-padaya.jpg" alt="ලෝක වෙළඳ මධ්‍යස්ථානයට ශ්‍රී පාදස්ථානය පැහැදිළිව දිස්වූ හැටි මෙන්න (වීඩියෝ)"></a></div>
                                </div>
                            </div>
                            <hr><div class="ex-vdo-sm">
                                <div class="row">
                                    <div class="colomn">
                                        <div class="trend-vd-tittle">
                                            <a href="http://www.hirunews.lk/sinhala/239245/ජර්මනිය-කොරෝනාවලට-එරෙහි-එන්නතක්-අත්හදාබැලීමට-සැරසේ">ජර්මනිය කොරෝනාවලට එරෙහි එන්නතක් අත්හදාබැලීමට සැරසේ</a>
                                        </div>
                                        <div class="middle-tittle-date">
                                            23 April 2020
                    
                                        </div>
                                    </div>
                                    <div class="colomn"><a href="http://www.hirunews.lk/sinhala/239245/ජර්මනිය-කොරෝනාවලට-එරෙහි-එන්නතක්-අත්හදාබැලීමට-සැරසේ"><img class="ex-vdo img-fluid" src="http://www.hirunews.lk/Data/News_Images/202004/1587616644_3032850_hirunews_Germany-is-testing-a-vaccine-against-coronavirus.jpg" alt="ජර්මනිය කොරෝනාවලට එරෙහි එන්නතක් අත්හදාබැලීමට සැරසේ"></a></div>
                                </div>
                            </div>
                            <hr><div class="ex-vdo-sm">
                                <div class="row">
                                    <div class="colomn">
                                        <div class="trend-vd-tittle">
                                            <a href="http://www.hirunews.lk/sinhala/239305/වැලිසර-නාවික-හමුදා-කඳවුරේ-සෙබළුන්-30-දෙනෙකුට-කොරෝනා-අසාධනය-වී-ඇතැයි-යුද-හමුදාපති-කියයි-වීඩියෝ">වැලිසර නාවික හමුදා කඳවුරේ සෙබළුන් 30 දෙනෙකුට කොරෝනා අසාධනය වී ඇතැයි යුද හමුදාපති කියයි (වීඩියෝ)</a>
                                        </div>
                                        <div class="middle-tittle-date">
                                            23 April 2020
                    
                                        </div>
                                    </div>
                                    <div class="colomn"><a href="http://www.hirunews.lk/sinhala/239305/වැලිසර-නාවික-හමුදා-කඳවුරේ-සෙබළුන්-30-දෙනෙකුට-කොරෝනා-අසාධනය-වී-ඇතැයි-යුද-හමුදාපති-කියයි-වීඩියෝ"><img class="ex-vdo img-fluid" src="http://www.hirunews.lk/Data/News_Images/202004/1587657231_4027897_hirunews_Coronavirus-Cases-Breaking.jpg" alt="වැලිසර නාවික හමුදා කඳවුරේ සෙබළුන් 30 දෙනෙකුට කොරෝනා අසාධනය වී ඇතැයි යුද හමුදාපති කියයි (වීඩියෝ)"></a></div>
                                </div>
                            </div>
                            <hr><div class="ex-vdo-sm">
                                <div class="row">
                                    <div class="colomn">
                                        <div class="trend-vd-tittle">
                                            <a href="http://www.hirunews.lk/sinhala/239262/කොරෝනා-වෛරසයේ-නවතම-රෝග-ලක්ෂණයක්-සොයාගනී">කොරෝනා වෛරසයේ නවතම රෝග ලක්ෂණයක් සොයාගනී</a>
                                        </div>
                                        <div class="middle-tittle-date">
                                            23 April 2020
                    
                                        </div>
                                    </div>
                                    <div class="colomn"><a href="http://www.hirunews.lk/sinhala/239262/කොරෝනා-වෛරසයේ-නවතම-රෝග-ලක්ෂණයක්-සොයාගනී"><img class="ex-vdo img-fluid" src="http://www.hirunews.lk/Data/News_Images/202004/1587628970_2544105_hirunews_coronavirus...jpg" alt="කොරෝනා වෛරසයේ නවතම රෝග ලක්ෂණයක් සොයාගනී"></a></div>
                                </div>
                            </div>
                            <hr>
                        </div>
                    </div>
                </div>
                <div class="col-xs-12">
                <center>
                <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                <script>
                  window.googletag = window.googletag || {cmd: []};
                  googletag.cmd.push(function() {
                    googletag.defineSlot('/66663837/HN_SIN_RIGHT_UNDER_TRENDING', [[300, 70], [300, 80], [300, 100], [300, 200], [300, 250], [300, 90], [300, 300], [300, 600]], 'div-gpt-ad-1582801849050-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                  });
                </script>
                <!-- /66663837/HN_SIN_RIGHT_UNDER_TRENDING -->
                <div id='div-gpt-ad-1582801849050-0' style="width: 300px;">
                  <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582801849050-0'); });
                  </script>
                </div>
                </center>
                </div>


                <!-- Political -->

                <div class="trending-section">

                    <div class="ex-topic"><h1>International News</h1></div>
                    <div class="exclusive">

                        <div class="ex-vdo-section"><div class="ex-vdo-sm">
                                <div class="row">
                                    <div class="colomn">
                                        <div class="trend-vd-tittle">
                                            <a href="http://www.hirunews.lk/sinhala/239334/කොරෝනා-ගෝලීය-වසංගතය-හමුවේ-මැලේරියා-මරණ-දෙගුණ-වීමේ-අවදානමක්">කොරෝනා ගෝලීය වසංගතය හමුවේ, මැලේරියා මරණ දෙගුණ වීමේ අවදානමක්</a>
                                        </div>
                                        <div class="middle-tittle-date">
                                            24 April 2020
                    
                                        </div>
                                    </div>
                                    <div class="colomn"><a href="http://www.hirunews.lk/sinhala/239334/කොරෝනා-ගෝලීය-වසංගතය-හමුවේ-මැලේරියා-මරණ-දෙගුණ-වීමේ-අවදානමක්"><img class="ex-vdo img-fluid" src="http://www.hirunews.lk/Data/News_Images/202004/1587697503_902815_hirunews_WHO.jpg" alt="කොරෝනා ගෝලීය වසංගතය හමුවේ, මැලේරියා මරණ දෙගුණ වීමේ අවදානමක්"></a></div>
                                </div>
                            </div>
                            <hr><div class="ex-vdo-sm">
                                <div class="row">
                                    <div class="colomn">
                                        <div class="trend-vd-tittle">
                                            <a href="http://www.hirunews.lk/sinhala/239281/වසා-දැමුණු-නිව්යෝක්-සත්වෝද්‍යානයේ-තවත්-සතුන්-07-දෙනෙකුට-කොරෝනා">වසා දැමුණු නිව්යෝක් සත්වෝද්‍යානයේ තවත් සතුන් 07 දෙනෙකුට කොරෝනා</a>
                                        </div>
                                        <div class="middle-tittle-date">
                                            23 April 2020
                    
                                        </div>
                                    </div>
                                    <div class="colomn"><a href="http://www.hirunews.lk/sinhala/239281/වසා-දැමුණු-නිව්යෝක්-සත්වෝද්‍යානයේ-තවත්-සතුන්-07-දෙනෙකුට-කොරෝනා"><img class="ex-vdo img-fluid" src="http://www.hirunews.lk/Data/News_Images/202004/1587646058_5695409_hirunews_Zoo.jpg" alt="වසා දැමුණු නිව්යෝක් සත්වෝද්‍යානයේ තවත් සතුන් 07 දෙනෙකුට කොරෝනා"></a></div>
                                </div>
                            </div>
                            <hr><div class="ex-vdo-sm">
                                <div class="row">
                                    <div class="colomn">
                                        <div class="trend-vd-tittle">
                                            <a href="http://www.hirunews.lk/sinhala/239272/ග්‍රීන්-කාඩ්-අත්හිටුවීමේ-යෝජනාවට-ජනපති-අත්සන්-තබයි">ග්‍රීන් කාඩ් අත්හිටුවීමේ යෝජනාවට ජනපති අත්සන් තබයි</a>
                                        </div>
                                        <div class="middle-tittle-date">
                                            23 April 2020
                    
                                        </div>
                                    </div>
                                    <div class="colomn"><a href="http://www.hirunews.lk/sinhala/239272/ග්‍රීන්-කාඩ්-අත්හිටුවීමේ-යෝජනාවට-ජනපති-අත්සන්-තබයි"><img class="ex-vdo img-fluid" src="http://www.hirunews.lk/Data/News_Images/202004/1587641747_1239978_hirunews_Donald-Trumphat.jpg" alt="ග්‍රීන් කාඩ් අත්හිටුවීමේ යෝජනාවට ජනපති අත්සන් තබයි"></a></div>
                                </div>
                            </div>
                            <hr><div class="ex-vdo-sm">
                                <div class="row">
                                    <div class="colomn">
                                        <div class="trend-vd-tittle">
                                            <a href="http://www.hirunews.lk/sinhala/239202/නෙදර්ලන්තයේ-සෞඛ්‍ය-කාර්ය-මණ්ඩලයට-මුදල්-තෑගි">නෙදර්ලන්තයේ සෞඛ්‍ය කාර්ය මණ්ඩලයට මුදල් තෑගි</a>
                                        </div>
                                        <div class="middle-tittle-date">
                                            22 April 2020
                    
                                        </div>
                                    </div>
                                    <div class="colomn"><a href="http://www.hirunews.lk/sinhala/239202/නෙදර්ලන්තයේ-සෞඛ්‍ය-කාර්ය-මණ්ඩලයට-මුදල්-තෑගි"><img class="ex-vdo img-fluid" src="http://www.hirunews.lk/Data/News_Images/202004/1587555144_8106824_hirunews_Coronavirus.jpg" alt="නෙදර්ලන්තයේ සෞඛ්‍ය කාර්ය මණ්ඩලයට මුදල් තෑගි"></a></div>
                                </div>
                            </div>
                            <hr>
                        </div>
                    </div>
                </div>
                <div class="col-xs-12">
                <center>
                <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                <script>
                  window.googletag = window.googletag || {cmd: []};
                  googletag.cmd.push(function() {
                    googletag.defineSlot('/66663837/HN_SIN_RIGHT_UNDER_INTLNEWS', [[300, 80], [300, 300], [300, 200], [300, 100], [300, 600], [300, 70], [300, 90], [300, 250]], 'div-gpt-ad-1582806818791-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                  });
                </script>
                <!-- /66663837/HN_SIN_RIGHT_UNDER_INTLNEWS -->
                <div id='div-gpt-ad-1582806818791-0'>
                  <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582806818791-0'); });
                  </script>
                </div>
                </center>
                <!-- Google Ad Start -->
                                <div class="row" style="margin-bottom:15px; margin-top:15px; text-align: center">
                                  <div class="col-xs-12"> 
                                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                                    <!-- Responsive -->
                                    <ins class="adsbygoogle gadins"
                                         style="display:block"
                                         data-ad-client="ca-pub-8361044013842299"
                                         data-ad-slot="2203922768"
                                         data-ad-format="auto"
                                         data-full-width-responsive="true"></ins>
                                    <script>
                                         (adsbygoogle = window.adsbygoogle || []).push({});
                                    </script>                                      
                                  </div>
                                </div>
                                <!-- Google Ad End -->
                
                </div>                
                                
            </div>

        </div>
    </div>



    <!-- footer -->

     <div class="foot" >
        
        <div class="container">
            <div class="menu-section">
                <div class="row">

                    <div class="col-md-3">
                        <div class="menu-list">
                            <div class="footer-menu">
                                    News
                                </div>
                            <ul style="list-style-type:none">
                                
                                <li><a href="http://www.hirunews.lk/sinhala/local-news.php">Local News</a></li>
                              <li><a href="http://www.hirunews.lk/sinhala/international-news.php">International News</a></li>
                              <li><a href="http://www.hirunews.lk/sinhala/sports/" target="_blank">Sports News</a></li>
                              <li><a href="http://www.hirunews.lk/sinhala/business/" target="_blank">Business News</a></li>
                              <li><a href="http://www.hirunews.lk/sinhala/entertainment/" target="_blank">Entertainment News</a></li>
                              <li><a href="http://www.hirunews.lk/sinhala/webupload.php">iReport</a></li>
                            </ul>
                        </div>
                    </div>

                    <div class="col-md-3">
                        <div class="menu-list">
                             <div class="footer-menu">
                                    Political
                                </div>
                            <ul style="list-style-type:none">
                               
                                <li><a href="http://www.hirutv.lk/balaya" target="_blank">Balaya</a></li>
                              <li><a href="http://www.hirutv.lk/salakuna" target="_blank">Salakuna</a></li>
                               <li><a href="http://www.hirunews.lk/sinhala/all-hard-talk.php" target="_blank">Hard Talk</a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="col-md-3">
                        <div class="menu-list">
                            <div class="footer-menu">
                                    Tv News
                                </div>
                            <ul style="list-style-type:none">
                                
                                <li><a href="http://www.hirunews.lk/sinhala/hirutv-news-7.php">Hiru TV News 6.55 PM</a></li>
                              <li><a href="http://www.hirunews.lk/sinhala/hirutv-news-930.php">Hiru TV News 9.55 PM</a></li>
                              <li><a href="http://www.hirunews.lk/sinhala/hirutv-news-cia.php">Hiru CIA</a></li>
                              <li><a href="http://www.hirunews.lk/sinhala/hirutv-news-red-minute.php">Rathu Miniththuwa</a></li>
                              
                              <li><a href="http://www.hirunews.lk/sinhala/all-one2one.php" target="_blank">One 2 One</a></li>
                              <li><a href="http://www.hirunews.lk/sinhala/hirutv-news-beyond-the-line.php">Beyond The Line</a></li>
                              <li><a href="http://www.hirunews.lk/sinhala/hirutv-news-dinana-lamai.php">Dinana Lamai</a></li>
                              <li><a href="http://www.hirunews.lk/sinhala/hirutv-news-hot-spot.php">Hot Spot</a></li>
                              <li><a href="http://www.hirunews.lk/sinhala/hirutv-news-mathi-sabaya.php">Mathi Sabaya</a></li>
                              
                            </ul>
                        </div>
                    </div>
                    <!--<div class="col-md-2">
                        <div class="menu-list">
                            <div class="footer-menu">
                                    Life Style
                                </div>
                            <ul style="list-style-type:none">
                                
                                <li>Fashon Corner</li>
                                <li>Pet</li>
                                <li>Good Food</li>
                                <li>Home Dector</li>
                                <li>Style + Beauty</li>
                                <li>Family</li>
                            </ul>
                        </div>
                    </div>-->
                    <div class="col-md-3">
                        <div class="menu-list">
                            <div class="footer-menu">
                                     Media Network
                                </div>
                            <ul style="list-style-type:none">
                                
                                <li><a href="http://www.hirutv.lk/" target="_blank">Hiru TV</a></li>
                              <li><a href="http://www.hirufm.lk/" target="_blank">Hiru FM</a></li>
                              <li><a href="http://www.sunfm.lk/" target="_blank">Sun FM</a></li>
                              <li><a href="http://www.sooriyanfm.lk/" target="_blank">Sooriyan FM</a></li>
                              <li><a href="http://www.goldfm.lk/" target="_blank">Gold FM</a></li>
                              <li><a href="http://www.shaafm.lk/" target="_blank">Shaa FM</a></li>
                              <li><a href="http://www.asiabroadcasting.lk/" target="_blank">Asia Broadcasting Home</a></li>
                            </ul>
                        </div>
                    </div>
                    
                </div>
            </div>
            
            <div class="footer-line">
                <div class="row" style="margin-top: 20px;">
                    <div class="col-md-4 company">© 2020 Lotus Technologies. All Rights Reserved.</div>
                
                    <div class="col-md-4 company">
                         <a href="http://www.asiabroadcasting.lk/" target="_blank"><img src="http://www.hirunews.lk/images/abclogo.png" alt="" class="img-fluid add-spaceft" ></a>
                    </div>
                    <div class="col-md-4">
                        <div class="social">
                            <a href="https://www.facebook.com/hirunews" target="_blank" class="fa fa-facebook fb" style="background: white;color: #003466;"></a>
                            <a href="https://twitter.com/hirunews" target="_blank" class="fa fa-twitter" style="background: white;color: #003466;"></a>
                            <a href="https://www.youtube.com/c/HiruNewsOfficial" target="_blank" class="fa fa-youtube" style="background: white;color: #003466;"></a>
                            <a href="https://www.instagram.com/hirunews/" target="_blank" class="fa fa-instagram" style="background: white;color: #003466;"></a>
                        </div>
                    </div>
                </div>

            </div>

        </div>
            </div>




    <!-- Optional JavaScript -->
    <!-- jQuery first, then Popper.js, then Bootstrap JS -->
    <script src="https://code.jquery.com/jquery-3.4.1.slim.min.js"
        integrity="sha384-J6qa4849blE2+poT4WnyKhv5vZF5SrPo0iEjwBvKU7imGFAV0wwj1yYfoRSJoZ+n"
        crossorigin="anonymous"></script>
    <script src="https://cdn.jsdelivr.net/npm/popper.js@1.16.0/dist/umd/popper.min.js"
        integrity="sha384-Q6E9RHvbIyZFJoft+2mJbHaEWldlvI9IOYy5n3zV9zzTtmI3UksdQRVvoxMfooAo"
        crossorigin="anonymous"></script>
    <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/js/bootstrap.min.js"
        integrity="sha384-wfSDF2E50Y2D1uUdj0O3uMBJnjuUD4Ih7YwaYd1iqfktj0Uod8GCExl3Og8ifwB6"
        crossorigin="anonymous"></script>
        
        <script>
window.onscroll = function() {myFunction()};
var header = document.getElementById("myHeader");
var sticky = header.offsetTop;
function myFunction() {
  if (window.pageYOffset > sticky) {
    header.classList.add("sticky");
  } else {
    header.classList.remove("sticky");
  }
}
</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53a7f5aa71d1170e"></script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/66663837/HiruNews_Sinhala_Overlay', 'div-gpt-ad-1582946731370-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /66663837/HiruNews_Sinhala_Overlay -->
<div id='div-gpt-ad-1582946731370-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582946731370-0'); });
  </script>
</div>


</body>
</html>