<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8">

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<title>இன்று எந்தவொரு கொரோனா தொற்றாளரும் அடையாளம் காணப்படவில்லை- சுகாதார அமைச்சர் - Hiru News - Srilanka's Number One News Portal, Most visited website in Sri Lanka</title>
<link rel="canonical" href="http://www.hirunews.lk/tamil/237227/இன்று-எந்தவொரு-கொரோனா-தொற்றாளரும்-அடையாளம்-காணப்படவில்லை-சுகாதார-அமைச்சர்" />
<meta name="description" content="இன்று எந்தவொரு கொரோனா தொற்றாளரும் அடையாளம் காணப்படவில்லை- சுகாதார அமைச்சர் Hiru News Most visited website in Sri Lanka,Sri Lanka Latest news updates from Sri Lanka. Sri Lanka News updates and discussions. Welcome to the No1 online news Site for Sri Lankans. A Rayynor Silva Holdings Company" />
<meta name="keywords" content="" />


<meta property="og:title" content="இன்று எந்தவொரு கொரோனா தொற்றாளரும் அடையாளம் காணப்படவில்லை- சுகாதார அமைச்சர்" />
<meta property="og:description" content="இன்று எந்தவொரு கொரோனா தொற்றாளரும் அடையாளம் காணப்படவில்லை- சுகாதார அமைச்சர். Most visited website in Sri Lanka." />
<meta property="og:url" content="http://www.hirunews.lk/tamil/237227/இன்று-எந்தவொரு-கொரோனா-தொற்றாளரும்-அடையாளம்-காணப்படவில்லை-சுகாதார-அமைச்சர்" />
<meta property="og:image" content="http://www.hirunews.lk/Data/News_Images/202003/1585135956_5094489_hirunews_Coronavirus..jpg" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Hiru News" />
<link href="http://www.hirunews.lk/assets/images/favicon.png" rel="shortcut icon" type="image/x-icon" />
    

    <!-- Bootstrap CSS -->
    <link rel="stylesheet" href="http://www.hirunews.lk/newassets/boostrap/bootstrap.min.css" >
    <link rel="stylesheet" href="http://www.hirunews.lk/newassets/css/style.css?t=1585137998">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19567612-11', 'auto');
  ga('send', 'pageview');

</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WQZFHRW');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WQZFHRW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<meta name="yandex-verification" content="f8d1af1eb21a4de1" />
<meta name="msvalidate.01" content="325EC7AD37F5FE68A90298F84B91FD27" />
<meta name="msvalidate.01" content="09B475C27CB86196E58C5DE11C567DE8" />

	
	
<!-- Start Alexa Certify Javascript -->
<script>
_atrk_opts = { atrk_acct:"/Z9lf1asZt008n", domain:"hirunews.lk",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=/Z9lf1asZt008n" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  


<!-- Histats.com  START  (aync)-->
<script>var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,3002399,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="http://www.histats.com" target="_blank"><img  src="http://sstatic1.histats.com/0.gif?3002399&101" alt="hitcounter" border="0"></a></noscript>
<!-- Histats.com  END  -->
<!-- Google Custom Search -->
<script>
  (function() {
    var cx = '003256708414512871905:8w113ub4vx0';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<!-- Google Custom Search -->

</head>

<body class="main-bc">
    
    <!-- nav bar -->
<div class="dk-menu">
      <div class="container-fluid" style="background: #003466 !important;">
            <div class="container">
                
                <div class="nav-bar">
                    <nav class="navbar navbar-expand-lg navbar-light bg-light nav">
        
                        <a class="navbar-brand" href="http://www.hirunews.lk/tamil/">,<img class="logo" src="http://www.hirunews.lk/newassets/hirunews.svg" alt=""></a>
                        <button class="navbar-toggler" type="button" data-toggle="collapse"
                            data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false"
                            aria-label="Toggle navigation">
                            <span class="navbar-toggler-icon"></span>
                        </button>
        
                        <div class="collapse navbar-collapse" id="navbarSupportedContent">
                            <ul class="navbar-nav mr-auto">
                                <li class="nav-item active">
                                    <a class="nav-link" href="http://www.hirunews.lk/tamil/">Home <span class="sr-only">(current)</span></a>
                                </li>
                                <li class="nav-item active">
                                    <a class="nav-link" href="http://www.hirunews.lk/tamil/local-news.php">Local <span class="sr-only">(current)</span></a>
                                </li>
                                <li class="nav-item active">
                                    <a class="nav-link" href="http://www.hirunews.lk/tamil/international-news.php">World <span class="sr-only">(current)</span></a>
                                </li>
                                <li class="nav-item active">
                                    <a class="nav-link" href="http://www.hirunews.lk/tamil/entertainment/">Entertainment <span class="sr-only">(current)</span></a>
                                </li>
                                <li class="nav-item active">
                                    <a class="nav-link" href="http://www.hirunews.lk/tamil/business/">Business <span class="sr-only">(current)</span></a>
                                </li>
                                <li class="nav-item active">
                                    <a class="nav-link" href="http://www.hirunews.lk/tamil/sports/">Sports<span class="sr-only">(current)</span></a>
                                </li>
                                
                                <!--<li class="nav-item active">
                                    <a class="nav-link" href="http://www.hirunews.lk/">Life Style<span class="sr-only">(current)</span></a>
                                </li>
                                
                                <li class="nav-item active">
                                    <a class="nav-link" href="http://www.hirunews.lk/">Video Blog<span class="sr-only">(current)</span></a>
                                </li>-->
                                
                                <li class="nav-item active">
                                    <a class="nav-link" href="http://www.hirunews.lk/tamil/contact-us.php">Contact Us<span class="sr-only">(current)</span></a>
                                </li>
                                
                            </ul>
        
                                <a href="http://www.hirutv.lk/hiruyoutubelive.php" target="_blank" class="btn btn-outline-success my-2 my-sm-0">Watch Hiru TV</a>
                         
                        </div>
                    </nav>
                </div>
                   </div>
        </div>
        </div>
                
                
                <div class="mobile-menu">
                <nav class="navbar navbar-expand-lg navbar-dark bg-dark static-top">
  <div class="container">
    <a class="navbar-brand" href="http://www.hirunews.lk/tamil/">
          <img src="http://www.hirunews.lk/newassets/hirunews.svg" alt="">
        </a>
    <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarResponsive" aria-controls="navbarResponsive" aria-expanded="false" aria-label="Toggle navigation">
          <span class="fa fa-bars" style="color: black;"></span>
        </button>
    <div class="collapse navbar-collapse" id="navbarResponsive">
      <ul class="navbar-nav ml-auto">
          <li class="nav-item active">
                                    <a class="nav-link" href="http://www.hirunews.lk/tamil/">Home <span class="sr-only">(current)</span></a>
                                </li>
        <li class="nav-item active">
                                    <a class="nav-link" href="http://www.hirunews.lk/tamil/local-news.php">Local <span class="sr-only">(current)</span></a>
                                </li>
                                <li class="nav-item active">
                                    <a class="nav-link" href="http://www.hirunews.lk/tamil/international-news.php">World <span class="sr-only">(current)</span></a>
                                </li>
                                <li class="nav-item active">
                                    <a class="nav-link" href="http://www.hirunews.lk/tamil/entertainment/">Entertainment <span class="sr-only">(current)</span></a>
                                </li>
                                <li class="nav-item active">
                                    <a class="nav-link" href="http://www.hirunews.lk/tamil/business/">Business <span class="sr-only">(current)</span></a>
                                </li>
                                <li class="nav-item active">
                                    <a class="nav-link" href="http://www.hirunews.lk/tamil/sports/">Sports<span class="sr-only">(current)</span></a>
                                </li>
                                <li class="nav-item active">
                                    <a class="nav-link" href="http://www.hirunews.lk/sinhala/all-politicaltalks.php">Politics<span class="sr-only">(current)</span></a>
                                </li>
                                <!--<li class="nav-item active">
                                    <a class="nav-link" href="http://www.hirunews.lk/">Life Style<span class="sr-only">(current)</span></a>
                                </li>
                                
                                <li class="nav-item active">
                                    <a class="nav-link" href="http://www.hirunews.lk/">Video Blog<span class="sr-only">(current)</span></a>
                                </li>-->
                                
                                <li class="nav-item active">
                                    <a class="nav-link" href="http://www.hirunews.lk/tamil/contact-us.php">Contact Us<span class="sr-only">(current)</span></a>
                                </li>
                                
      </ul>
    </div>
  </div>
</nav>
</div>
         
<div class="row1" style="background: #ffffff !important; width:100% ">
        <div class="container">
            <div class="row2">
            
                <div class="langunage">
		   <a class="btn btn-success" href="http://www.hirunews.lk/">English<span class="sr-only">(current)</span></a>
                    <a class="btn btn-success" href="http://www.hirunews.lk/sinhala/">සිංහල</a>

            </div>
                
           
        </div>
       </div>  </div>

    <div class="add-space1" id="myHeader" style="z-index:99999999999;background-color: #fff;">
  
            <center>
            <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/66663837/Hiru_News_Leader_Board_ETS', [[300, 70], [1170, 80]], 'div-gpt-ad-1581916799057-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /66663837/Hiru_News_Leader_Board_ETS -->
<div id='div-gpt-ad-1581916799057-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581916799057-0'); });
  </script>
</div>
</center>



    </div>


    <div class="container site-width">

        <center><h1 class=main-tittle>இன்று எந்தவொரு கொரோனா தொற்றாளரும் அடையாளம் காணப்படவில்லை- சுகாதார அமைச்சர்</h1>        <p>Wednesday, 25 March 2020 - 17:28</p>        </center>

        <div class="row">


        <div class="col-sm-12 col-md-9 col-lg-9 section">
                
                 
             
                
                <div class="main-article-section">
                    <!-- main banner with article -->

                    <div class="main-article-banner">
                        <img src="http://www.hirunews.lk/Data/News_Images/202003/1585135956_5094489_hirunews_Coronavirus..jpg" width="100%" alt="%E0%AE%87%E0%AE%A9%E0%AF%8D%E0%AE%B1%E0%AF%81+%E0%AE%8E%E0%AE%A8%E0%AF%8D%E0%AE%A4%E0%AE%B5%E0%AF%8A%E0%AE%B0%E0%AF%81+%E0%AE%95%E0%AF%8A%E0%AE%B0%E0%AF%8B%E0%AE%A9%E0%AE%BE+%E0%AE%A4%E0%AF%8A%E0%AE%B1%E0%AF%8D%E0%AE%B1%E0%AE%BE%E0%AE%B3%E0%AE%B0%E0%AF%81%E0%AE%AE%E0%AF%8D+%E0%AE%85%E0%AE%9F%E0%AF%88%E0%AE%AF%E0%AE%BE%E0%AE%B3%E0%AE%AE%E0%AF%8D+%E0%AE%95%E0%AE%BE%E0%AE%A3%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%9F%E0%AE%B5%E0%AE%BF%E0%AE%B2%E0%AF%8D%E0%AE%B2%E0%AF%88-+%E0%AE%9A%E0%AF%81%E0%AE%95%E0%AE%BE%E0%AE%A4%E0%AE%BE%E0%AE%B0+%E0%AE%85%E0%AE%AE%E0%AF%88%E0%AE%9A%E0%AF%8D%E0%AE%9A%E0%AE%B0%E0%AF%8D" >
                    </div>

                    <div id="article-phara">
                        இன்று பிற்பகல் 4.30 மணி வரையில் கொரோனா வைரஸ் தொற்று காரணமாக எந்தவொரு தொற்றாளரும் அடையாளம் காணப்படவில்லை என சுகாதார அமைச்சர் பவித்ரா வன்னியாராச்சி உறுதிப்படுத்தியுள்ளார்.<br /><br />கொவிட்-19 எதிர்பாரா பரவலை தடுக்கும் மையத்தில் இடம்பெற்ற செய்தியாளர் மாநாட்டில் வைத்து கருத்து வெளியிடும் போதே அவர் இவ்வாறு குறிப்பிட்டார்.<br /><br />நேற்றைய தினம் இலங்கையில் இருந்து பதிவான மொத்த கொரோனா வைரஸ் தொற்றாளர்களின் எண்ணிக்கை 102 என்பது குறிப்பிடத்தக்கது.                        
          
        </div>
        
        <hr>
          <div class="row">
                    <div class="col-md-6 author">
                        <!--<a><img class="amgs" img="" src="http://www.hirunews.lk/images/home/author.png" style="width: 30px;/* color: red; */background: #f3b70f;padding: 5px;border-radius: 15px;"> By Hiru News Editor</a><br />-->
                      
                                            </div>
                    
                    <div class="col-md-6">
                        <div class="social">
                            
                            <!-- Go to www.addthis.com/dashboard to customize your tools -->
      <div class="addthis_inline_share_toolbox_pgli"></div>
                        </div>

                    </div>
                </div>
                
                
                 <center>
                            <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot("/66663837/Hiru_News_Slot_Z", [[535, 100], [300, 200], [530, 80], [570, 80], [535, 80], [300, 70]], "div-gpt-ad-1581917204304-0").addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /66663837/Hiru_News_Slot_Z -->
<div id="div-gpt-ad-1581917204304-0">
  <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1581917204304-0"); });
  </script>
</div>
                            </center>
                
                
                
                <hr>
                
                        <!-- comment section -->
                <script>
            var idcomments_acct = '1ed27bd8eea401f2b1430c3128177118';
            var idcomments_post_id='news_237227';
            var idcomments_post_url='http://www.hirunews.lk/tamil/237227/இன்று-எந்தவொரு-கொரோனா-தொற்றாளரும்-அடையாளம்-காணப்படவில்லை-சுகாதார-அமைச்சர்';
            </script> 
 
            <span id="IDCommentsPostTitle" style="display:none"></span>
            <script type='text/javascript' src='http://www.intensedebate.com/js/genericCommentWrapperV2.js'></script>


                    </div>
                  
                    <div class="recomand">
                        <div class="row">
                                                        <div class="col-md-4">
                                <a href="http://www.hirunews.lk/tamil/237228/கடந்த-6-மணித்தியாலங்களில்-115-பேர்-கைது">
                                                                  <img src="http://www.hirunews.lk/Data/News_Images/202003/1585137123_6398895_hirunews_38curfewarrested.jpg" alt="கடந்த 6 மணித்தியாலங்களில் 115 பேர் கைது"  class="middle-sm img-fluid" />
                                                                  </a>

                                <div class="middle-sm-topic">
                                   <a href="http://www.hirunews.lk/tamil/237228/கடந்த-6-மணித்தியாலங்களில்-115-பேர்-கைது"> கடந்த 6 மணித்தியாலங்களில் 115 பேர் கைது</a>
                                </div>
                                <div class="middle-tittle-date">
                                    Wednesday, 25 March 2020 - 17:33                                </div>
                                <div class="sm-article-phara">
                                    <p style="padding: 5px;">
                                        கொரோனா வைரஸ் பரவாமல் தடுக்க நாடளாவிய ரீதியில் ஊரடங்கு உத்தரவு...  <a href="http://www.hirunews.lk/tamil/237228/கடந்த-6-மணித்தியாலங்களில்-115-பேர்-கைது" class="read-more">Read More</a>
                                    </p>
                                </div>
                            </div>
                                                        <div class="col-md-4">
                                <a href="http://www.hirunews.lk/tamil/237225/வீட்டிலிருந்து-வெளியே-வராதீர்கள்-கொரோனா-உயிரை-கொல்லும்-கண்ணீருடன்-கெஞ்சும்-பொலிஸ்-உத்தியோகத்தர்-காணொளி">
                                                                  <img src="http://www.hirunews.lk/Data/News_Images/202003/1585133789_3542255_hirunews_crypolice.jpg" alt="வீட்டிலிருந்து வெளியே வராதீர்கள் - கொரோனா உயிரை கொல்லும் - கண்ணீருடன் கெஞ்சும் பொலிஸ் உத்தியோகத்தர்... காணொளி"  class="middle-sm img-fluid" />
                                                                  </a>

                                <div class="middle-sm-topic">
                                   <a href="http://www.hirunews.lk/tamil/237225/வீட்டிலிருந்து-வெளியே-வராதீர்கள்-கொரோனா-உயிரை-கொல்லும்-கண்ணீருடன்-கெஞ்சும்-பொலிஸ்-உத்தியோகத்தர்-காணொளி"> வீட்டிலிருந்து வெளியே வராதீர்கள் - கொரோனா உயிரை கொல்லும் - கண்ணீருடன் கெஞ்சும் பொலிஸ் உத்தியோகத்தர்... காணொளி</a>
                                </div>
                                <div class="middle-tittle-date">
                                    Wednesday, 25 March 2020 - 16:42                                </div>
                                <div class="sm-article-phara">
                                    <p style="padding: 5px;">
                                        கொரோனா வைரஸ் மிகவும் கொடூரமானது. தயவு செய்து வெளியே வராதீர்கள்,...  <a href="http://www.hirunews.lk/tamil/237225/வீட்டிலிருந்து-வெளியே-வராதீர்கள்-கொரோனா-உயிரை-கொல்லும்-கண்ணீருடன்-கெஞ்சும்-பொலிஸ்-உத்தியோகத்தர்-காணொளி" class="read-more">Read More</a>
                                    </p>
                                </div>
                            </div>
                                                        <div class="col-md-4">
                                <a href="http://www.hirunews.lk/tamil/237224/கொரோனா-தொற்றுக்கு-உள்ளான-இங்கிலாந்து-இளவரசர்-சார்ள்ஸ்">
                                                                  <img src="http://www.hirunews.lk/Data/News_Images/202003/1585133482_1873036_hirunews_Prince-Charles.jpg" alt="கொரோனா தொற்றுக்கு உள்ளான இங்கிலாந்து இளவரசர் சார்ள்ஸ்..!"  class="middle-sm img-fluid" />
                                                                  </a>

                                <div class="middle-sm-topic">
                                   <a href="http://www.hirunews.lk/tamil/237224/கொரோனா-தொற்றுக்கு-உள்ளான-இங்கிலாந்து-இளவரசர்-சார்ள்ஸ்"> கொரோனா தொற்றுக்கு உள்ளான இங்கிலாந்து இளவரசர் சார்ள்ஸ்..!</a>
                                </div>
                                <div class="middle-tittle-date">
                                    Wednesday, 25 March 2020 - 16:27                                </div>
                                <div class="sm-article-phara">
                                    <p style="padding: 5px;">
                                        இங்கிலாந்து நாட்டின் இளவரசர் பிரின்ஸ் சார்ள்ஸ் (71 வயது) கொரோனா...  <a href="http://www.hirunews.lk/tamil/237224/கொரோனா-தொற்றுக்கு-உள்ளான-இங்கிலாந்து-இளவரசர்-சார்ள்ஸ்" class="read-more">Read More</a>
                                    </p>
                                </div>
                            </div>
                                                        
                        </div>
                         
                    </div>
                 

            		
                
                
                
                </div>

            <div class=" col-sm-12 col-md-3 col-lg-3 order-md-3 order-sm-3 order-3">
                
                 <!-- Trending -->
                <div class="trending-section">

<div class="searchdesk">

    <div class="nw_search">
      <div>
		<gcse:searchbox-only resultsUrl="http://www.hirunews.lk/tamil/search.php" newWindow="false" queryParameterName="q"></gcse:searchbox-only>
      </div>
       </div>  
	   </div>

                        <div class="row">
                        <center>
                        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>
                          window.googletag = window.googletag || {cmd: []};
                          googletag.cmd.push(function() {
                            googletag.defineSlot("/66663837/Hiru_News_Slot_B", [280, 150], "div-gpt-ad-1581918203507-0").addService(googletag.pubads());
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                          });
                        </script>
                        <!-- /66663837/Hiru_News_Slot_B -->
                        <div id="div-gpt-ad-1581918203507-0" style="width: 280px; height: 150px;">
                          <script>
                            googletag.cmd.push(function() { googletag.display("div-gpt-ad-1581918203507-0"); });
                          </script>
                        </div>
                        </center>
                        </div>
                        <br /><br />
                          <hr>



                    <div class="ex-topic"><h1>Trending News</h1></div>
                    <div class="exclusive">

                        <div class="ex-vdo-section"><div class="ex-vdo-sm">
                                <div class="row">
                                    <div class="colomn">
                                        <div class="trend-vd-tittle">
                                            <a href="http://www.hirunews.lk/tamil/237163/கொரோவிலிருந்து-தப்பிக்கும்-முன்னர்-மற்றுமொரு-வைரஸ்-ஒருவர்-பலி-32-பேர்-மருத்துவமனையில்">கொரோவிலிருந்து தப்பிக்கும் முன்னர் மற்றுமொரு வைரஸ் - ஒருவர் பலி 32 பேர் மருத்துவமனையில்...</a>
                                        </div>
                                        <div class="middle-tittle-date">
                                            24 March 2020
                    
                                        </div>
                                    </div>
                                    <div class="colomn"><a href="http://www.hirunews.lk/tamil/237163/கொரோவிலிருந்து-தப்பிக்கும்-முன்னர்-மற்றுமொரு-வைரஸ்-ஒருவர்-பலி-32-பேர்-மருத்துவமனையில்"><img class="ex-vdo img-fluid" src="http://www.hirunews.lk/Data/News_Images/202003/1585053694_8599231_hirunews_hanta1.jpg" alt="கொரோவிலிருந்து தப்பிக்கும் முன்னர் மற்றுமொரு வைரஸ் - ஒருவர் பலி 32 பேர் மருத்துவமனையில்..."></a></div>
                                </div>
                            </div>
                            <hr><div class="ex-vdo-sm">
                                <div class="row">
                                    <div class="colomn">
                                        <div class="trend-vd-tittle">
                                            <a href="http://www.hirunews.lk/tamil/237189/கொரோனா-தொற்றால்-ஒருவர்-உயிரிழந்துள்ளார்">கொரோனா தொற்றால் ஒருவர் உயிரிழந்துள்ளார்..!</a>
                                        </div>
                                        <div class="middle-tittle-date">
                                            25 March 2020
                    
                                        </div>
                                    </div>
                                    <div class="colomn"><a href="http://www.hirunews.lk/tamil/237189/கொரோனா-தொற்றால்-ஒருவர்-உயிரிழந்துள்ளார்"><img class="ex-vdo img-fluid" src="http://www.hirunews.lk/Data/News_Images/202003/1585101228_2402946_hirunews__Deth.jpg" alt="கொரோனா தொற்றால் ஒருவர் உயிரிழந்துள்ளார்..!"></a></div>
                                </div>
                            </div>
                            <hr><div class="ex-vdo-sm">
                                <div class="row">
                                    <div class="colomn">
                                        <div class="trend-vd-tittle">
                                            <a href="http://www.hirunews.lk/tamil/237213/8-நகரங்களில்-வசிப்போருக்கான-விசேட-செய்தி-தாமதிக்க-வேண்டாம்">8 நகரங்களில் வசிப்போருக்கான விசேட செய்தி - தாமதிக்க வேண்டாம்...!</a>
                                        </div>
                                        <div class="middle-tittle-date">
                                            25 March 2020
                    
                                        </div>
                                    </div>
                                    <div class="colomn"><a href="http://www.hirunews.lk/tamil/237213/8-நகரங்களில்-வசிப்போருக்கான-விசேட-செய்தி-தாமதிக்க-வேண்டாம்"><img class="ex-vdo img-fluid" src="http://www.hirunews.lk/Data/News_Images/202003/1585122180_3266845_hirunews_homaa.jpg" alt="8 நகரங்களில் வசிப்போருக்கான விசேட செய்தி - தாமதிக்க வேண்டாம்...!"></a></div>
                                </div>
                            </div>
                            <hr><div class="ex-vdo-sm">
                                <div class="row">
                                    <div class="colomn">
                                        <div class="trend-vd-tittle">
                                            <a href="http://www.hirunews.lk/tamil/237206/கொரோனாவுக்கு-மருந்து-தேநீரா-வெளிவந்த-உண்மை">கொரோனாவுக்கு மருந்து தேநீரா..? வெளிவந்த உண்மை</a>
                                        </div>
                                        <div class="middle-tittle-date">
                                            25 March 2020
                    
                                        </div>
                                    </div>
                                    <div class="colomn"><a href="http://www.hirunews.lk/tamil/237206/கொரோனாவுக்கு-மருந்து-தேநீரா-வெளிவந்த-உண்மை"><img class="ex-vdo img-fluid" src="http://www.hirunews.lk/Data/News_Images/202003/1585116135_7908731_hirunews_thee.jpg" alt="கொரோனாவுக்கு மருந்து தேநீரா..? வெளிவந்த உண்மை"></a></div>
                                </div>
                            </div>
                            <hr><div class="ex-vdo-sm">
                                <div class="row">
                                    <div class="colomn">
                                        <div class="trend-vd-tittle">
                                            <a href="http://www.hirunews.lk/tamil/237209/அரச-மருத்துவ-அதிகாரிகள்-சங்கத்தின்-முக்கிய-அறிவிப்பு">அரச மருத்துவ அதிகாரிகள் சங்கத்தின் முக்கிய அறிவிப்பு....!</a>
                                        </div>
                                        <div class="middle-tittle-date">
                                            25 March 2020
                    
                                        </div>
                                    </div>
                                    <div class="colomn"><a href="http://www.hirunews.lk/tamil/237209/அரச-மருத்துவ-அதிகாரிகள்-சங்கத்தின்-முக்கிய-அறிவிப்பு"><img class="ex-vdo img-fluid" src="http://www.hirunews.lk/Data/News_Images/202003/1585120619_6656752_hirunews_GMO.jpg" alt="அரச மருத்துவ அதிகாரிகள் சங்கத்தின் முக்கிய அறிவிப்பு....!"></a></div>
                                </div>
                            </div>
                            <hr>
                        </div>
                    </div>
                </div>

                <div class="col-xs-12">
                    <center>
                    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                    <script>
                      window.googletag = window.googletag || {cmd: []};
                      googletag.cmd.push(function() {
                        googletag.defineSlot('/66663837/HN_TAM_RIGHT_UNDER_TRENDING', [[300, 70], [300, 90], [300, 600], [300, 300], [300, 250], [300, 200], [300, 100], [300, 80]], 'div-gpt-ad-1582802239612-0').addService(googletag.pubads());
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                      });
                    </script>
                    <!-- /66663837/HN_TAM_RIGHT_UNDER_TRENDING -->
                    <div id='div-gpt-ad-1582802239612-0'>
                      <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582802239612-0'); });
                      </script>
                    </div>
                    </center>
                </div>



                <!-- Political -->

                <div class="trending-section">

                    <div class="ex-topic"><h1>International News</h1></div>
                    <div class="exclusive">

                        <div class="ex-vdo-section"><div class="ex-vdo-sm">
                                <div class="row">
                                    <div class="colomn">
                                        <div class="trend-vd-tittle">
                                            <a href="http://www.hirunews.lk/tamil/237220/ஆப்கானிஸ்தானில்-தாக்குதல்-சம்பவம்-11-பேர்-பலி">ஆப்கானிஸ்தானில் தாக்குதல் சம்பவம்- 11 பேர் பலி</a>
                                        </div>
                                        <div class="middle-tittle-date">
                                            25 March 2020
                    
                                        </div>
                                    </div>
                                    <div class="colomn"><a href="http://www.hirunews.lk/tamil/237220/ஆப்கானிஸ்தானில்-தாக்குதல்-சம்பவம்-11-பேர்-பலி"><img class="ex-vdo img-fluid" src="http://www.hirunews.lk/Data/News_Images/202003/1585130854_5594766_hirunews_11-dead-in-Kabul.jpg" alt="ஆப்கானிஸ்தானில் தாக்குதல் சம்பவம்- 11 பேர் பலி"></a></div>
                                </div>
                            </div>
                            <hr><div class="ex-vdo-sm">
                                <div class="row">
                                    <div class="colomn">
                                        <div class="trend-vd-tittle">
                                            <a href="http://www.hirunews.lk/tamil/237211/வடபசுப்பிக்-சமுத்திரத்தில்-நிலநடுக்கம்">வடபசுப்பிக் சமுத்திரத்தில் நிலநடுக்கம்...!</a>
                                        </div>
                                        <div class="middle-tittle-date">
                                            25 March 2020
                    
                                        </div>
                                    </div>
                                    <div class="colomn"><a href="http://www.hirunews.lk/tamil/237211/வடபசுப்பிக்-சமுத்திரத்தில்-நிலநடுக்கம்"><img class="ex-vdo img-fluid" src="http://www.hirunews.lk/Data/News_Images/202003/1585120983_1102300_hirunews_Earthquake.jpg" alt="வடபசுப்பிக் சமுத்திரத்தில் நிலநடுக்கம்...!"></a></div>
                                </div>
                            </div>
                            <hr><div class="ex-vdo-sm">
                                <div class="row">
                                    <div class="colomn">
                                        <div class="trend-vd-tittle">
                                            <a href="http://www.hirunews.lk/tamil/237167/அமெரிக்காவின்-நிதியுதவியை-ஏற்க-மறுத்தது-ஆப்கானிஸ்தான்">அமெரிக்காவின் நிதியுதவியை ஏற்க மறுத்தது ஆப்கானிஸ்தான்</a>
                                        </div>
                                        <div class="middle-tittle-date">
                                            24 March 2020
                    
                                        </div>
                                    </div>
                                    <div class="colomn"><a href="http://www.hirunews.lk/tamil/237167/அமெரிக்காவின்-நிதியுதவியை-ஏற்க-மறுத்தது-ஆப்கானிஸ்தான்"><img class="ex-vdo img-fluid" src="http://www.hirunews.lk/Data/News_Images/202003/1585056501_4312542_hirunews_USA.jpg" alt="அமெரிக்காவின் நிதியுதவியை ஏற்க மறுத்தது ஆப்கானிஸ்தான்"></a></div>
                                </div>
                            </div>
                            <hr><div class="ex-vdo-sm">
                                <div class="row">
                                    <div class="colomn">
                                        <div class="trend-vd-tittle">
                                            <a href="http://www.hirunews.lk/tamil/237147/உலக-வங்கி-தலைவரின்-முக்கிய-வேண்டுகோள்">உலக வங்கி தலைவரின் முக்கிய வேண்டுகோள்..!</a>
                                        </div>
                                        <div class="middle-tittle-date">
                                            24 March 2020
                    
                                        </div>
                                    </div>
                                    <div class="colomn"><a href="http://www.hirunews.lk/tamil/237147/உலக-வங்கி-தலைவரின்-முக்கிய-வேண்டுகோள்"><img class="ex-vdo img-fluid" src="http://www.hirunews.lk/Data/News_Images/202003/1585035059_889732_hirunews_world-bank.jpg" alt="உலக வங்கி தலைவரின் முக்கிய வேண்டுகோள்..!"></a></div>
                                </div>
                            </div>
                            <hr>
                        </div>
                    </div>
                </div>
                
                    <div class="col-xs-12">
                    <center>
                    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                    <script>
                      window.googletag = window.googletag || {cmd: []};
                      googletag.cmd.push(function() {
                        googletag.defineSlot('/66663837/HN_TAM_RIGHT_UNDER_INTLNEWS', [[300, 80], [300, 300], [300, 250], [300, 90], [300, 70], [300, 600], [300, 100], [300, 200]], 'div-gpt-ad-1582806873489-0').addService(googletag.pubads());
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                      });
                    </script>
                    <!-- /66663837/HN_TAM_RIGHT_UNDER_INTLNEWS -->
                    <div id='div-gpt-ad-1582806873489-0'>
                      <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582806873489-0'); });
                      </script>
                    </div>
                    </center>
                </div>                
                                
            </div>

        </div>
    </div>



    <!-- footer -->

     <div class="foot" >
        
        <div class="container">
            <div class="menu-section">
                <div class="row">

                    <div class="col-md-3">
                        <div class="menu-list">
                            <div class="footer-menu">
                                    News
                                </div>
                            <ul style="list-style-type:none">
                                
                                <li><a href="http://www.hirunews.lk/tamil/local-news.php">Local News</a></li>
                              <li><a href="http://www.hirunews.lk/tamil/international-news.php">International News</a></li>
                              <li><a href="http://www.hirunews.lk/tamil/sports/" target="_blank">Sports News</a></li>
                              <li><a href="http://www.hirunews.lk/tamil/business/" target="_blank">Business News</a></li>
                              <li><a href="http://www.hirunews.lk/tamil/entertainment/" target="_blank">Entertainment News</a></li>
                                <li><a href="http://www.hirunews.lk/tamil/webupload.php">iReport</a></li>
                            </ul>
                        </div>
                    </div>

                    <div class="col-md-3">
                        <div class="menu-list">
                             <div class="footer-menu">
                                    Political
                                </div>
                            <ul style="list-style-type:none">
                               
                                <li><a href="http://www.hirutv.lk/balaya" target="_blank">Balaya</a></li>
                              <li><a href="http://www.hirutv.lk/salakuna" target="_blank">Salakuna</a></li>
                               <li><a href="http://www.hirunews.lk/sinhala/all-hard-talk.php" target="_blank">Hard Talk</a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="col-md-3">
                        <div class="menu-list">
                            <div class="footer-menu">
                                    Tv News
                                </div>
                            <ul style="list-style-type:none">
                                
                                <li><a href="http://www.hirunews.lk/tamil/hirutv-news-7.php">Hiru TV News 6.55 PM</a></li>
                              <li><a href="http://www.hirunews.lk/tamil/hirutv-news-930.php">Hiru TV News 9.55 PM</a></li>
                              <li><a href="http://www.hirunews.lk/tamil/hirutv-news-cia.php">Hiru CIA</a></li>
                              <li><a href="http://www.hirunews.lk/tamil/hirutv-news-red-minute.php">Rathu Miniththuwa</a></li>
                              
                              <li><a href="http://www.hirunews.lk/sinhala/all-one2one.php" target="_blank">One 2 One</a></li>
                              <li><a href="http://www.hirunews.lk/tamil/hirutv-news-beyond-the-line.php">Beyond The Line</a></li>
                              <li><a href="http://www.hirunews.lk/tamil/hirutv-news-dinana-lamai.php">Dinana Lamai</a></li>
                              <li><a href="http://www.hirunews.lk/tamil/hirutv-news-hot-spot.php">Hot Spot</a></li>
                              <li><a href="http://www.hirunews.lk/tamil/hirutv-news-mathi-sabaya.php">Mathi Sabaya</a></li>
                              
                            </ul>
                        </div>
                    </div>
                    <!--<div class="col-md-2">
                        <div class="menu-list">
                            <div class="footer-menu">
                                    Life Style
                                </div>
                            <ul style="list-style-type:none">
                                
                                <li>Fashon Corner</li>
                                <li>Pet</li>
                                <li>Good Food</li>
                                <li>Home Dector</li>
                                <li>Style + Beauty</li>
                                <li>Family</li>
                            </ul>
                        </div>
                    </div>-->
                    <div class="col-md-3">
                        <div class="menu-list">
                            <div class="footer-menu">
                                     Media Network
                                </div>
                            <ul style="list-style-type:none">
                                
                                <li><a href="http://www.hirutv.lk/" target="_blank">Hiru TV</a></li>
                              <li><a href="http://www.hirufm.lk/" target="_blank">Hiru FM</a></li>
                              <li><a href="http://www.sunfm.lk/" target="_blank">Sun FM</a></li>
                              <li><a href="http://www.sooriyanfm.lk/" target="_blank">Sooriyan FM</a></li>
                              <li><a href="http://www.goldfm.lk/" target="_blank">Gold FM</a></li>
                              <li><a href="http://www.shaafm.lk/" target="_blank">Shaa FM</a></li>
                              <li><a href="http://www.asiabroadcasting.lk/" target="_blank">Asia Broadcasting Home</a></li>
                            </ul>
                        </div>
                    </div>
                    
                </div>
            </div>
            
            <div class="footer-line">
                <div class="row" style="margin-top: 20px;">
                    <div class="col-md-4 company">© 2020 Lotus Technologies. All Rights Reserved.</div>
                
                    <div class="col-md-4 company">
                         <a href="http://www.asiabroadcasting.lk/" target="_blank"><img src="http://www.hirunews.lk/images/abclogo.png" alt="" class="img-fluid add-spaceft" ></a>
                    </div>
                    <div class="col-md-4">
                        <div class="social">
                            <a href="https://www.facebook.com/hirunews" target="_blank" class="fa fa-facebook fb" style="background: white;color: #003466;"></a>
                            <a href="https://twitter.com/hirunews" target="_blank" class="fa fa-twitter" style="background: white;color: #003466;"></a>
                            <a href="https://www.youtube.com/c/HiruNewsOfficial" target="_blank" class="fa fa-youtube" style="background: white;color: #003466;"></a>
                            <a href="https://www.instagram.com/hirunews/" target="_blank" class="fa fa-instagram" style="background: white;color: #003466;"></a>
                        </div>
                    </div>
                </div>

            </div>

        </div>
            </div>




    <!-- Optional JavaScript -->
    <!-- jQuery first, then Popper.js, then Bootstrap JS -->
    <script src="https://code.jquery.com/jquery-3.4.1.slim.min.js"
        integrity="sha384-J6qa4849blE2+poT4WnyKhv5vZF5SrPo0iEjwBvKU7imGFAV0wwj1yYfoRSJoZ+n"
        crossorigin="anonymous"></script>
    <script src="https://cdn.jsdelivr.net/npm/popper.js@1.16.0/dist/umd/popper.min.js"
        integrity="sha384-Q6E9RHvbIyZFJoft+2mJbHaEWldlvI9IOYy5n3zV9zzTtmI3UksdQRVvoxMfooAo"
        crossorigin="anonymous"></script>
    <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/js/bootstrap.min.js"
        integrity="sha384-wfSDF2E50Y2D1uUdj0O3uMBJnjuUD4Ih7YwaYd1iqfktj0Uod8GCExl3Og8ifwB6"
        crossorigin="anonymous"></script>
        
        <script>
window.onscroll = function() {myFunction()};

var header = document.getElementById("myHeader");
var sticky = header.offsetTop;

function myFunction() {
  if (window.pageYOffset > sticky) {
    header.classList.add("sticky");
  } else {
    header.classList.remove("sticky");
  }
}
</script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53a7f5aa71d1170e"></script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/66663837/HiruNews_Tamil_Overlay', 'div-gpt-ad-1582946816109-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /66663837/HiruNews_Tamil_Overlay -->
<div id='div-gpt-ad-1582946816109-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582946816109-0'); });
  </script>
</div>


</body>


</html>