<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<title>පරන්තන් - පූනරීන් ප්‍රධාන මාර්ගයේ අනතුරකින් කාන්තාවක් ජීවිතක්ෂයට - Hiru News - Srilanka's Number One News Portal, Most visited website in Sri Lanka</title>
<link rel="canonical" href="https://www.hirunews.lk/241946/පරන්තන්-පූනරීන්-ප්‍රධාන-මාර්ගයේ-අනතුරකින්-කාන්තාවක්-ජීවිතක්ෂයට" />
<meta name="description" content="පරන්තන් - පූනරීන් ප්‍රධාන මාර්ගයේ අනතුරකින් කාන්තාවක් ජීවිතක්ෂයට Hiru News Most visited website in Sri Lanka,Sri Lanka Latest news updates from Sri Lanka. Sri Lanka News updates and discussions. Welcome to the No1 online news Site for Sri Lankans. A Rayynor Silva Holdings Company" />
<meta name="keywords" content="" />
<meta property="og:title" content="පරන්තන් - පූනරීන් ප්‍රධාන මාර්ගයේ අනතුරකින් කාන්තාවක් ජීවිතක්ෂයට" />
<meta property="og:description" content="පරන්තන් - පූනරීන් ප්‍රධාන මාර්ගයේ අනතුරකින් කාන්තාවක් ජීවිතක්ෂයට. Most visited website in Sri Lanka." />
<meta property="og:url" content="https://www.hirunews.lk/241946/පරන්තන්-පූනරීන්-ප්‍රධාන-මාර්ගයේ-අනතුරකින්-කාන්තාවක්-ජීවිතක්ෂයට" />
<meta property="og:image" content="https://www.hirunews.lk/Data/News_Images/202005/1590917109_9461351_hirunews_Accident.jpg" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Hiru News" />
<link href="https://www.hirunews.lk/assets/images/favicon.png" rel="shortcut icon" type="image/x-icon" />

<link rel="stylesheet" href="https://www.hirunews.lk/newassets/boostrap/bootstrap.min.css">
<link rel="stylesheet" href="https://www.hirunews.lk/newassets/css/style.css?t=1590918369">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19567612-11', 'auto');
  ga('send', 'pageview');

</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WQZFHRW');</script>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WQZFHRW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<meta name="yandex-verification" content="f8d1af1eb21a4de1" />
<meta name="msvalidate.01" content="325EC7AD37F5FE68A90298F84B91FD27" />
<meta name="msvalidate.01" content="09B475C27CB86196E58C5DE11C567DE8" />

<script>
_atrk_opts = { atrk_acct:"/Z9lf1asZt008n", domain:"hirunews.lk",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=/Z9lf1asZt008n" style="display:none" height="1" width="1" alt="" /></noscript>


<script>var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,3002399,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="https://www.histats.com" target="_blank"><img  src="https://sstatic1.histats.com/0.gif?3002399&101" alt="hitcounter" border="0"></a></noscript>


<script>
  (function() {
    var cx = '003256708414512871905:3cm-eg3iki0';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>

</head>
<body class="main-bc">

<div class="dk-menu">
<div class="container-fluid" style="background: #a61b1f !important;">
<div class="container">
<div class="nav-bar">
<nav class="navbar navbar-expand-lg navbar-light bg-light nav">
<a class="navbar-brand" href="https://www.hirunews.lk/">,<img class="logo" src="https://www.hirunews.lk/newassets/logo-3.png" alt=""></a>
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<div class="collapse navbar-collapse" id="navbarSupportedContent">
<ul class="navbar-nav mr-auto">
<li class="nav-item active">
<a class="nav-link" href="https://www.hirunews.lk/">Home <span class="sr-only">(current)</span></a>
</li>
<li class="nav-item active">
<a class="nav-link" href="https://www.hirunews.lk/local-news.php">Local <span class="sr-only">(current)</span></a>
</li>
<li class="nav-item active">
<a class="nav-link" href="https://www.hirunews.lk/international-news.php">World <span class="sr-only">(current)</span></a>
</li>
<li class="nav-item active">
<a class="nav-link" href="https://www.hirunews.lk/entertainment/">Entertainment <span class="sr-only">(current)</span></a>
</li>
<li class="nav-item active">
<a class="nav-link" href="https://www.hirunews.lk/business/">Business <span class="sr-only">(current)</span></a>
</li>
<li class="nav-item active">
<a class="nav-link" href="https://www.hirunews.lk/sports/">Sports<span class="sr-only">(current)</span></a>
</li>

<li class="nav-item active">
<a class="nav-link" href="https://www.hirunews.lk/contact-us.php">Contact Us<span class="sr-only">(current)</span></a>
</li>
</ul>
<a href="https://goo.gl/XQSvGv" target="_blank" class="btn btn-outline-success my-2 my-sm-0" style=" margin: 5px; width: 15%;">
<img src="https://www.hirunews.lk/img/youtube.png" alt="" style=" width: 20%;"> Subscribe</a>
<a href="http://www.hirutv.lk/hiruyoutubelive.php" target="_blank" class="btn btn-outline-success my-2 my-sm-0">Watch Hiru TV</a>
</div>
</nav>
</div>
</div>
</div>
</div>
<div class="mobile-menu">
<nav class="navbar navbar-expand-lg navbar-dark bg-dark static-top">
<div class="container">
<a class="navbar-brand" href="https://www.hirunews.lk/">
<img src="https://www.hirunews.lk/newassets/logo-3.png" alt="Hiru News Logo">
</a>
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarResponsive" aria-controls="navbarResponsive" aria-expanded="false" aria-label="Toggle navigation">
<span class="fa fa-bars" style="color: black;"></span>
</button>
<div class="collapse navbar-collapse" id="navbarResponsive">
<ul class="navbar-nav ml-auto">
<li class="nav-item active">
<a class="nav-link" href="https://www.hirunews.lk/">Home <span class="sr-only">(current)</span></a>
</li>
<li class="nav-item active">
<a class="nav-link" href="https://www.hirunews.lk/local-news.php">Local <span class="sr-only">(current)</span></a>
</li>
<li class="nav-item active">
<a class="nav-link" href="https://www.hirunews.lk/international-news.php">World <span class="sr-only">(current)</span></a>
</li>
<li class="nav-item active">
<a class="nav-link" href="https://www.hirunews.lk/entertainment/">Entertainment <span class="sr-only">(current)</span></a>
</li>
<li class="nav-item active">
<a class="nav-link" href="https://www.hirunews.lk/business/">Business <span class="sr-only">(current)</span></a>
</li>
<li class="nav-item active">
<a class="nav-link" href="https://www.hirunews.lk/sports/">Sports<span class="sr-only">(current)</span></a>
</li>
<li class="nav-item active">
<a class="nav-link" href="https://www.hirunews.lk/all-politicaltalks.php">Politics<span class="sr-only">(current)</span></a>
</li>

<li class="nav-item active">
<a class="nav-link" href="https://www.hirunews.lk/contact-us.php">Contact Us<span class="sr-only">(current)</span></a>
</li>
</ul>
<a href="https://goo.gl/XQSvGv" target="_blank" class="btn btn-outline-success my-2 my-sm-0" style="width: 42%;">
<img src="https://www.hirunews.lk/img/youtube.png" alt="" style=" width: 15%;"> Subscribe</a>
</div>
</div>
</nav>
</div>
<div class="row1" style="background: #ffffff !important; width:100% ">
<div class="container">
<div class="row2">
<div class="langunage">
<a class="btn btn-success" href="https://www.hirunews.lk/english/">English</a>
<a class="btn btn-success" href="https://www.hirunews.lk/tamil/">தமிழ்</a>
<a class="btn btn-success" href="https://gossip.hirufm.lk/" target="_blank">Hiru Gossip</a>
</div>
</div>
</div>
</div>
<div class="container site-width">
<center>

<div id="ltlclick_237792137172073_1272300265" style="width:100%;margin-top: 40px;"></div>
<script>
    $(document).ready(function () {
      $.ajax({
    	url: 'https://ltl.click/index.php?xid=237792137172073&resType=json',
    	dataType: "jsonp",
    	success: function (data) {
    	  $('#ltlclick_237792137172073_1272300265').html(data);
    	}
      });
    });
    </script>
</center>
</div>
<div class="add-space1" id="myHeader" style="z-index:99999999999;background-color: #fff;">
<center>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/66663837/Hiru_News_Leader_Board_S', [[300, 70], [1170, 80]], 'div-gpt-ad-1582115569535-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1582115569535-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582115569535-0'); });
  </script>
</div>
</center>
</div>
<div class="container site-width">
<center><h1 class=main-tittle>පරන්තන් - පූනරීන් ප්‍රධාන මාර්ගයේ අනතුරකින් කාන්තාවක් ජීවිතක්ෂයට</h1> <p>Sunday, 31 May 2020 - 14:56</p> </center>
<div class="row">
<div class="col-sm-12 col-md-9 col-lg-9 section">
<div class="main-article-section">

<div class="main-article-banner">
<img src="https://www.hirunews.lk/Data/News_Images/202005/1590917109_9461351_hirunews_Accident.jpg" width="100%" alt="%E0%B6%B4%E0%B6%BB%E0%B6%B1%E0%B7%8A%E0%B6%AD%E0%B6%B1%E0%B7%8A+-+%E0%B6%B4%E0%B7%96%E0%B6%B1%E0%B6%BB%E0%B7%93%E0%B6%B1%E0%B7%8A+%E0%B6%B4%E0%B7%8A%E2%80%8D%E0%B6%BB%E0%B6%B0%E0%B7%8F%E0%B6%B1+%E0%B6%B8%E0%B7%8F%E0%B6%BB%E0%B7%8A%E0%B6%9C%E0%B6%BA%E0%B7%9A+%E0%B6%85%E0%B6%B1%E0%B6%AD%E0%B7%94%E0%B6%BB%E0%B6%9A%E0%B7%92%E0%B6%B1%E0%B7%8A+%E0%B6%9A%E0%B7%8F%E0%B6%B1%E0%B7%8A%E0%B6%AD%E0%B7%8F%E0%B7%80%E0%B6%9A%E0%B7%8A+%E0%B6%A2%E0%B7%93%E0%B7%80%E0%B7%92%E0%B6%AD%E0%B6%9A%E0%B7%8A%E0%B7%82%E0%B6%BA%E0%B6%A7">
</div>
<div id="article-phara">
කිලිනොච්චිය, පරන්තන් ප්‍රදේශයේදී ටිපර් රථයකට යතුරුපැදියක් යටවීමෙන් සිදුවූ අනතුරකින් කාන්තාවක් මියගොස් තවත් අයෙකු බරපතල තුවාල ලබා තිබෙනවා.<br /><br />ඊයේ (30) සිදුවූ මෙම අනතුරෙන් මියගොස් ඇත්තේ 64 හැවිරිදි  කාන්තාවක් වන අතර බරපතල තුවාල ලබා ඇත්තේ ඇයගේ දියණියයි.<br /><br />පරන්තන් - පූනරීන් ප්‍රධාන මාර්ගයේ කිලිනොච්චිය දෙස සිට යාපනය දෙසට ගමන්ගත් ටිපර් රථයක පූනරීන් සිට කිලිනොච්චිය දෙසට ගමන්ගත් යතුරුපැදියක් ගැටීමෙන් මෙම අනතුර සිදුව ඇති බවයි අප වාර්තාකරු පැවසුවේ.<br /><br />අනතුර සම්බන්ධයෙන් ටිපර් රථයේ රියදුරු අත්අඩංගුවට ගෙන තිබෙනවා.<br /><br /><br />
</div>
<hr>
<div class="row">
<div class="col-md-6 author">

</div>
 <div class="col-md-6">
<div class="social">

<div class="addthis_inline_share_toolbox_pgli"></div>
</div>
</div>
</div>
<center>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/66663837/iru_News_Inner_Slot_Z1_Sinhala', [[535, 100], [300, 200], [530, 80], [570, 80], [535, 70], [535, 80], [300, 70]], 'div-gpt-ad-1586607251609-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1586607251609-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586607251609-0'); });
  </script>
</div>
</center>

<div class="row" style="margin-bottom:15px; margin-top:15px; text-align: center">
<div class="col-12">
<center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle gadins_970" style="display:block" data-ad-client="ca-pub-8361044013842299" data-ad-slot="2203922768" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                     (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
</center>
</div>
</div>

<hr>

<script>
            var idcomments_acct = '1ed27bd8eea401f2b1430c3128177118';
            var idcomments_post_id='news_241946';
            var idcomments_post_url='https://www.hirunews.lk/241946/පරන්තන්-පූනරීන්-ප්‍රධාන-මාර්ගයේ-අනතුරකින්-කාන්තාවක්-ජීවිතක්ෂයට';
            </script>
<span id="IDCommentsPostTitle" style="display:none"></span>
<script type='text/javascript' src='https://www.intensedebate.com/js/genericCommentWrapperV2.js'></script>
</div>
<div class="recomand">
<div class="row">
<div class="col-md-4">
<a href="https://www.hirunews.lk/241947/තොණ්ඩමන්ගේ-දේහය-රැගත්-රිය-පෙරහර-නෝර්වුඩ්-ක්‍රීඩාංගණය-වෙත">
<img src="https://www.hirunews.lk/Data/News_Images/202005/1590917498_2580876_hirunews_Thonda.jpg" alt="තොණ්ඩමන්ගේ දේහය රැගත් රිය පෙරහර නෝර්වුඩ් ක්‍රීඩාංගණය වෙත" class="middle-sm img-fluid" />
</a>
<div class="middle-sm-topic">
<a href="https://www.hirunews.lk/241947/තොණ්ඩමන්ගේ-දේහය-රැගත්-රිය-පෙරහර-නෝර්වුඩ්-ක්‍රීඩාංගණය-වෙත"> තොණ්ඩමන්ගේ දේහය රැගත් රිය පෙරහර නෝර්වුඩ් ක්‍රීඩාංගණය වෙත</a>
</div>
<div class="middle-tittle-date">
Sunday, 31 May 2020 - 15:02 </div>
<div class="sm-article-phara">
<p style="padding: 5px;">
අභාවප්‍රාප්ත අමාත්‍ය ආරුමුගම් තොණ්ඩමන්ගේ දේහය රැගත් රිය... <a href="https://www.hirunews.lk/241947/තොණ්ඩමන්ගේ-දේහය-රැගත්-රිය-පෙරහර-නෝර්වුඩ්-ක්‍රීඩාංගණය-වෙත" class="read-more">Read More</a>
</p>
</div>
</div>
<div class="col-md-4">
<a href="https://www.hirunews.lk/241945/හිරු-පුවතින්-පසු-මොණරාගල-වට්ටක්කා-ගොවීන්ට-විසඳුම්-වීඩියෝ">
<img src="https://www.hirunews.lk/Data/News_Images/202005/1590915343_706356_hirunews_Pumking.jpg" alt="හිරු පුවතින් පසු මොණරාගල වට්ටක්කා ගොවීන්ට විසඳුම් (වීඩියෝ)" class="middle-sm img-fluid" />
</a>
<div class="middle-sm-topic">
<a href="https://www.hirunews.lk/241945/හිරු-පුවතින්-පසු-මොණරාගල-වට්ටක්කා-ගොවීන්ට-විසඳුම්-වීඩියෝ"> හිරු පුවතින් පසු මොණරාගල වට්ටක්කා ගොවීන්ට විසඳුම් (වීඩියෝ)</a>
</div>
<div class="middle-tittle-date">
Sunday, 31 May 2020 - 14:26 </div>
<div class="sm-article-phara">
<p style="padding: 5px;">
දැඩි අසීරුතාවයකට පත්ව සිටි මොණරාගල ප්‍ර දේශයේ වට්ටක්කා ගොවීන්ගේ... <a href="https://www.hirunews.lk/241945/හිරු-පුවතින්-පසු-මොණරාගල-වට්ටක්කා-ගොවීන්ට-විසඳුම්-වීඩියෝ" class="read-more">Read More</a>
</p>
</div>
</div>
<div class="col-md-4">
<a href="https://www.hirunews.lk/241944/පොහොර-හිඟයට-විසඳුම්-ඉල්ලා-ගොවීන්-විරෝධතාවක-වීඩියෝ">
<img src="https://www.hirunews.lk/Data/News_Images/202005/1590915136_6645714_hirunews_Fertilizer-Issue.jpg" alt="පොහොර හිඟයට විසඳුම් ඉල්ලා ගොවීන් විරෝධතාවක (වීඩියෝ)" class="middle-sm img-fluid" />
</a>
<div class="middle-sm-topic">
<a href="https://www.hirunews.lk/241944/පොහොර-හිඟයට-විසඳුම්-ඉල්ලා-ගොවීන්-විරෝධතාවක-වීඩියෝ"> පොහොර හිඟයට විසඳුම් ඉල්ලා ගොවීන් විරෝධතාවක (වීඩියෝ)</a>
</div>
<div class="middle-tittle-date">
Sunday, 31 May 2020 - 14:22 </div>
<div class="sm-article-phara">
<p style="padding: 5px;">
ගොවිතැන් කටයුතු ආරම්භ කර තිබුණත් මේ දිනවල පවතින පොහොර හිඟය... <a href="https://www.hirunews.lk/241944/පොහොර-හිඟයට-විසඳුම්-ඉල්ලා-ගොවීන්-විරෝධතාවක-වීඩියෝ" class="read-more">Read More</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class=" col-sm-12 col-md-3 col-lg-3 order-md-3 order-sm-3 order-3">

<div class="trending-section">
<div class="searchdesk">
<div class="nw_search">
<div>
<gcse:searchbox-only resultsUrl="https://www.hirunews.lk/search.php" newWindow="false" queryParameterName="q"></gcse:searchbox-only>
</div>
</div>
</div>
<div class="row">
<div class="col-12">
<center>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
                              window.googletag = window.googletag || {cmd: []};
                              googletag.cmd.push(function() {
                                googletag.defineSlot("/66663837/Hiru_News_Slot_B_S", [280, 150], "div-gpt-ad-1582115509861-0").addService(googletag.pubads());
                                googletag.pubads().enableSingleRequest();
                                googletag.pubads().collapseEmptyDivs();
                                googletag.enableServices();
                              });
                            </script>

<div id="div-gpt-ad-1582115509861-0">
<script>
                                googletag.cmd.push(function() { googletag.display("div-gpt-ad-1582115509861-0"); });
                              </script>
</div>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
                              window.googletag = window.googletag || {cmd: []};
                              googletag.cmd.push(function() {
                                googletag.defineSlot("/66663837/HN_SIN_RIGHT_ABOVETREND_SLOT2", [280, 100], "div-gpt-ad-1586244471990-0").addService(googletag.pubads());
                                googletag.pubads().enableSingleRequest();
                                googletag.enableServices();
                              });
                            </script>

<div id="div-gpt-ad-1586244471990-0" style="margin-top:10px;">
<script>
                                googletag.cmd.push(function() { googletag.display("div-gpt-ad-1586244471990-0"); });
                              </script>
</div>
</center>
</div>
</div>
<br /><br />
<hr>
<div class="ex-topic"><h1>Trending News</h1></div>
<div class="exclusive">
<div class="ex-vdo-section"><div class="ex-vdo-sm">
<div class="row">
<div class="colomn">
<div class="trend-vd-tittle">
<a href="https://www.hirunews.lk/241886/හොරණ-යුද-හමුදා-නිලධාරියෙකුට-කොරෝනා-ආසාදනය-වීම-නිසා-සමීපව-ඇසුරු-කළ-පවුල්-3ක්-නිරෝධායනයට-වීඩියෝ">හොරණ යුද හමුදා නිලධාරියෙකුට කොරෝනා ආසාදනය වීම නිසා සමීපව ඇසුරු කළ පවුල් 3ක් නිරෝධායනයට (වීඩියෝ)</a>
</div>
<div class="middle-tittle-date">
30 May 2020
</div>
</div>
<div class="colomn"><a href="https://www.hirunews.lk/241886/හොරණ-යුද-හමුදා-නිලධාරියෙකුට-කොරෝනා-ආසාදනය-වීම-නිසා-සමීපව-ඇසුරු-කළ-පවුල්-3ක්-නිරෝධායනයට-වීඩියෝ"><img class="ex-vdo img-fluid" src="https://www.hirunews.lk/Data/News_Images/202005/1590848046_3943275_hirunews_Qurantine.jpg" alt="හොරණ යුද හමුදා නිලධාරියෙකුට කොරෝනා ආසාදනය වීම නිසා සමීපව ඇසුරු කළ පවුල් 3ක් නිරෝධායනයට (වීඩියෝ)"></a></div>
</div>
</div>
<hr><div class="ex-vdo-sm">
<div class="row">
<div class="colomn">
<div class="trend-vd-tittle">
<a href="https://www.hirunews.lk/241892/පාස්කු-ඉරිදා-ප්‍රහාරයේදී-පල්ලි-හෝටල්-ඉලක්ක-වූයේ-ඇයි-ජනපති-කොමිසමේදී-හෙළිවෙයි-වීඩියෝ">පාස්කු ඉරිදා ප්‍රහාරයේදී පල්ලි - හෝටල් ඉලක්ක වූයේ ඇයි ? - ජනපති කොමිසමේදී හෙළිවෙයි (වීඩියෝ)</a>
</div>
<div class="middle-tittle-date">
30 May 2020
</div>
</div>
<div class="colomn"><a href="https://www.hirunews.lk/241892/පාස්කු-ඉරිදා-ප්‍රහාරයේදී-පල්ලි-හෝටල්-ඉලක්ක-වූයේ-ඇයි-ජනපති-කොමිසමේදී-හෙළිවෙයි-වීඩියෝ"><img class="ex-vdo img-fluid" src="https://www.hirunews.lk/Data/News_Images/202005/1590853543_4579104_hirunews_Saharan.jpg" alt="පාස්කු ඉරිදා ප්‍රහාරයේදී පල්ලි - හෝටල් ඉලක්ක වූයේ ඇයි ? - ජනපති කොමිසමේදී හෙළිවෙයි (වීඩියෝ)"></a></div>
</div>
</div>
<hr><div class="ex-vdo-sm">
<div class="row">
<div class="colomn">
<div class="trend-vd-tittle">
<a href="https://www.hirunews.lk/241897/ශ්‍රී-ලංකාවේ-කොරෝනා-වෛරස්-ආසාදිතයන්-ගණන-1593ක්-දක්වා-ඉහළට">ශ්‍රී ලංකාවේ කොරෝනා වෛරස් ආසාදිතයන් ගණන 1593ක් දක්වා ඉහළට</a>
</div>
<div class="middle-tittle-date">
30 May 2020
</div>
</div>
<div class="colomn"><a href="https://www.hirunews.lk/241897/ශ්‍රී-ලංකාවේ-කොරෝනා-වෛරස්-ආසාදිතයන්-ගණන-1593ක්-දක්වා-ඉහළට"><img class="ex-vdo img-fluid" src="https://www.hirunews.lk/Data/News_Images/202005/1590859050_2255464_hirunews_Coronavirus-Sri-Lanka.jpg" alt="ශ්‍රී ලංකාවේ කොරෝනා වෛරස් ආසාදිතයන් ගණන 1593ක් දක්වා ඉහළට"></a></div>
</div>
</div>
<hr><div class="ex-vdo-sm">
<div class="row">
<div class="colomn">
<div class="trend-vd-tittle">
<a href="https://www.hirunews.lk/241898/තවත්-ආසාදිතයන්-20ක්-හමුවෙයි-මෙරට-සමස්ත-ආසාදිතයන්-ගණන-1613-දක්වා-ඉහළට">තවත් ආසාදිතයන් 20ක් හමුවෙයි - මෙරට සමස්ත ආසාදිතයන් ගණන 1613 දක්වා ඉහළට</a>
</div>
<div class="middle-tittle-date">
30 May 2020
</div>
</div>
<div class="colomn"><a href="https://www.hirunews.lk/241898/තවත්-ආසාදිතයන්-20ක්-හමුවෙයි-මෙරට-සමස්ත-ආසාදිතයන්-ගණන-1613-දක්වා-ඉහළට"><img class="ex-vdo img-fluid" src="https://www.hirunews.lk/Data/News_Images/202005/1590861384_9863070_hirunews_Coronavirus-Sri-Lanka.jpg" alt="තවත් ආසාදිතයන් 20ක් හමුවෙයි - මෙරට සමස්ත ආසාදිතයන් ගණන 1613 දක්වා ඉහළට"></a></div>
</div>
</div>
<hr><div class="ex-vdo-sm">
<div class="row">
<div class="colomn">
<div class="trend-vd-tittle">
<a href="https://www.hirunews.lk/241900/මෙරට-කොරෝනා-වෛරස්-ආසාදිතයන්-ගණන-1620-දක්වා-ඉහළට">මෙරට කොරෝනා වෛරස් ආසාදිතයන් ගණන 1620 දක්වා ඉහළට</a>
</div>
<div class="middle-tittle-date">
31 May 2020
</div>
</div>
<div class="colomn"><a href="https://www.hirunews.lk/241900/මෙරට-කොරෝනා-වෛරස්-ආසාදිතයන්-ගණන-1620-දක්වා-ඉහළට"><img class="ex-vdo img-fluid" src="https://www.hirunews.lk/Data/News_Images/202005/1590886394_4536663_hirunews_Corona-Test.jpg" alt="මෙරට කොරෝනා වෛරස් ආසාදිතයන් ගණන 1620 දක්වා ඉහළට"></a></div>
</div>
</div>
<hr>
</div>
</div>
</div>
<div class="col-xs-12">
<center>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
                  window.googletag = window.googletag || {cmd: []};
                  googletag.cmd.push(function() {
                    googletag.defineSlot('/66663837/HN_SIN_RIGHT_UNDER_TRENDING', [[300, 70], [300, 80], [300, 100], [300, 200], [300, 250], [300, 90], [300, 300], [300, 600]], 'div-gpt-ad-1582801849050-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                  });
                </script>

<div id='div-gpt-ad-1582801849050-0' style="width: 300px;">
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582801849050-0'); });
                  </script>
</div>
</center>
</div>

<div class="trending-section">
<div class="ex-topic"><h1>International News</h1></div>
<div class="exclusive">
<div class="ex-vdo-section"><div class="ex-vdo-sm">
<div class="row">
<div class="colomn">
<div class="trend-vd-tittle">
<a href="https://www.hirunews.lk/241939/ජෙරුසලමේ-අල්-අක්සා-දේවස්ථානය-යළි-විවෘත-වෙයි">ජෙරුසලමේ අල් අක්සා දේවස්ථානය යළි විවෘත වෙයි</a>
</div>
<div class="middle-tittle-date">
31 May 2020
</div>
</div>
<div class="colomn"><a href="https://www.hirunews.lk/241939/ජෙරුසලමේ-අල්-අක්සා-දේවස්ථානය-යළි-විවෘත-වෙයි"><img class="ex-vdo img-fluid" src="https://www.hirunews.lk/Data/News_Images/202005/1590913584_3635248_hirunews_Jeruselam.jpg" alt="ජෙරුසලමේ අල් අක්සා දේවස්ථානය යළි විවෘත වෙයි"></a></div>
</div>
</div>
<hr><div class="ex-vdo-sm">
<div class="row">
<div class="colomn">
<div class="trend-vd-tittle">
<a href="https://www.hirunews.lk/241938/මාධ්‍යවේදීන්-වෙනුවට-රොබෝවරුන්-සේවයට">මාධ්‍යවේදීන් වෙනුවට රොබෝවරුන් සේවයට</a>
</div>
<div class="middle-tittle-date">
31 May 2020
</div>
</div>
<div class="colomn"><a href="https://www.hirunews.lk/241938/මාධ්‍යවේදීන්-වෙනුවට-රොබෝවරුන්-සේවයට"><img class="ex-vdo img-fluid" src="https://www.hirunews.lk/Data/News_Images/202005/1590912511_5368313_hirunews_Microsoft.jpg" alt="මාධ්‍යවේදීන් වෙනුවට රොබෝවරුන් සේවයට"></a></div>
</div>
</div>
<hr><div class="ex-vdo-sm">
<div class="row">
<div class="colomn">
<div class="trend-vd-tittle">
<a href="https://www.hirunews.lk/241923/ඇමරිකාවේ-නගර-රැසකට-ඇඳිරි-නීතිය">ඇමරිකාවේ නගර රැසකට ඇඳිරි නීතිය</a>
</div>
<div class="middle-tittle-date">
31 May 2020
</div>
</div>
<div class="colomn"><a href="https://www.hirunews.lk/241923/ඇමරිකාවේ-නගර-රැසකට-ඇඳිරි-නීතිය"><img class="ex-vdo img-fluid" src="https://www.hirunews.lk/Data/News_Images/202005/1590900633_2013870_hirunews_US-Protest.jpg" alt="ඇමරිකාවේ නගර රැසකට ඇඳිරි නීතිය"></a></div>
</div>
</div>
<hr><div class="ex-vdo-sm">
<div class="row">
<div class="colomn">
<div class="trend-vd-tittle">
<a href="https://www.hirunews.lk/241917/ජනපති-ට්‍රම්ප්-g7-සමුළුව-කල්-දමයි">ජනපති ට්‍රම්ප් G7 සමුළුව කල් දමයි</a>
</div>
<div class="middle-tittle-date">
31 May 2020
</div>
</div>
<div class="colomn"><a href="https://www.hirunews.lk/241917/ජනපති-ට්‍රම්ප්-g7-සමුළුව-කල්-දමයි"><img class="ex-vdo img-fluid" src="https://www.hirunews.lk/Data/News_Images/202005/1590895955_4330890_hirunews_Donald-Truphet.jpg" alt="ජනපති ට්‍රම්ප්  G7 සමුළුව කල් දමයි"></a></div>
</div>
</div>
<hr>
</div>
</div>
</div>
<div class="col-xs-12">
<center>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
                  window.googletag = window.googletag || {cmd: []};
                  googletag.cmd.push(function() {
                    googletag.defineSlot('/66663837/HN_SIN_RIGHT_UNDER_INTLNEWS', [[300, 80], [300, 300], [300, 200], [300, 100], [300, 600], [300, 70], [300, 90], [300, 250]], 'div-gpt-ad-1582806818791-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                  });
                </script>

<div id='div-gpt-ad-1582806818791-0'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582806818791-0'); });
                  </script>
</div>
</center>

<div class="row" style="margin-bottom:15px; margin-top:15px; text-align: center">
<div class="col-xs-12">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle gadins" style="display:block" data-ad-client="ca-pub-8361044013842299" data-ad-slot="2203922768" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                                         (adsbygoogle = window.adsbygoogle || []).push({});
                                    </script>
</div>
</div>

</div>
</div>
</div>
</div>

<div class="foot">
<div class="container">
<div class="menu-section">
<div class="row">
<div class="col-md-3">
<div class="menu-list">
<div class="footer-menu">
News
</div>
<ul style="list-style-type:none">
<li><a href="https://www.hirunews.lk/local-news.php">Local News</a></li>
<li><a href="https://www.hirunews.lk/international-news.php">International News</a></li>
<li><a href="https://www.hirunews.lk/sports/" target="_blank">Sports News</a></li>
<li><a href="https://www.hirunews.lk/business/" target="_blank">Business News</a></li>
<li><a href="https://www.hirunews.lk/entertainment/" target="_blank">Entertainment News</a></li>
<li><a href="https://www.hirunews.lk/webupload.php">iReport</a></li>
</ul>
</div>
</div>
<div class="col-md-3">
<div class="menu-list">
<div class="footer-menu">
Political
</div>
<ul style="list-style-type:none">
<li><a href="http://www.hirutv.lk/balaya" target="_blank">Balaya</a></li>
<li><a href="http://www.hirutv.lk/salakuna" target="_blank">Salakuna</a></li>
<li><a href="https://www.hirunews.lk/all-hard-talk.php" target="_blank">Hard Talk</a></li>
</ul>
</div>
</div>
<div class="col-md-3">
<div class="menu-list">
<div class="footer-menu">
Tv News
</div>
<ul style="list-style-type:none">
<li><a href="https://www.hirunews.lk/hirutv-news-7.php">Hiru TV News 6.55</a></li>
<li><a href="https://www.hirunews.lk/hirutv-news-930.php">Hiru TV News 9.55</a></li>
 <li><a href="https://www.hirunews.lk/hirutv-news-1155.php">Hiru TV News 11.55</a></li>
<li><a href="https://www.hirunews.lk/hirutv-news-cia.php">Hiru CIA</a></li>
<li><a href="https://www.hirunews.lk/hirutv-news-red-minute.php">Rathu Miniththuwa</a></li>
<li><a href="https://www.hirunews.lk/all-one2one.php" target="_blank">One 2 One</a></li>
<li><a href="https://www.hirunews.lk/hirutv-news-beyond-the-line.php">Beyond The Line</a></li>
<li><a href="https://www.hirunews.lk/hirutv-news-dinana-lamai.php">Dinana Lamai</a></li>
<li><a href="https://www.hirunews.lk/hirutv-news-hot-spot.php">Hot Spot</a></li>
<li><a href="https://www.hirunews.lk/hirutv-news-mathi-sabaya.php">Mathi Sabaya</a></li>
</ul>
</div>
</div>

<div class="col-md-3">
<div class="menu-list">
<div class="footer-menu">
Media Network
</div>
<ul style="list-style-type:none">
<li><a href="http://www.hirutv.lk/" target="_blank">Hiru TV</a></li>
<li><a href="http://www.hirufm.lk/" target="_blank">Hiru FM</a></li>
<li><a href="http://www.sunfm.lk/" target="_blank">Sun FM</a></li>
<li><a href="http://www.sooriyanfm.lk/" target="_blank">Sooriyan FM</a></li>
<li><a href="http://www.goldfm.lk/" target="_blank">Gold FM</a></li>
<li><a href="http://www.shaafm.lk/" target="_blank">Shaa FM</a></li>
<li><a href="http://www.asiabroadcasting.lk/" target="_blank">Asia Broadcasting Home</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="footer-line">
<div class="row" style="margin-top: 20px;">
<div class="col-md-4 company">© 2020 Lotus Technologies. All Rights Reserved.</div>
<div class="col-md-4 company">
<a href="http://www.asiabroadcasting.lk/" target="_blank"><img src="https://www.hirunews.lk/images/abclogo.png" alt="" class="img-fluid add-spaceft"></a>
</div>
<div class="col-md-4">
<div class="social">
<a href="https://www.facebook.com/hirunews" target="_blank" class="fa fa-facebook fb" style="background: white;color: #003466;"></a>
<a href="https://twitter.com/hirunews" target="_blank" class="fa fa-twitter" style="background: white;color: #003466;"></a>
<a href="https://www.youtube.com/c/HiruNewsOfficial" target="_blank" class="fa fa-youtube" style="background: white;color: #003466;"></a>
<a href="https://www.instagram.com/hirunews/" target="_blank" class="fa fa-instagram" style="background: white;color: #003466;"></a>
</div>
</div>
</div>
</div>
</div>
</div>


<script src="https://code.jquery.com/jquery-3.4.1.slim.min.js" integrity="sha384-J6qa4849blE2+poT4WnyKhv5vZF5SrPo0iEjwBvKU7imGFAV0wwj1yYfoRSJoZ+n" crossorigin="anonymous"></script>
<script src="https://cdn.jsdelivr.net/npm/popper.js@1.16.0/dist/umd/popper.min.js" integrity="sha384-Q6E9RHvbIyZFJoft+2mJbHaEWldlvI9IOYy5n3zV9zzTtmI3UksdQRVvoxMfooAo" crossorigin="anonymous"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/js/bootstrap.min.js" integrity="sha384-wfSDF2E50Y2D1uUdj0O3uMBJnjuUD4Ih7YwaYd1iqfktj0Uod8GCExl3Og8ifwB6" crossorigin="anonymous"></script>
<script>
window.onscroll = function() {myFunction()};
var header = document.getElementById("myHeader");
var sticky = header.offsetTop;
function myFunction() {
  if (window.pageYOffset > sticky) {
    header.classList.add("sticky");
  } else {
    header.classList.remove("sticky");
  }
}
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53a7f5aa71d1170e"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/66663837/HiruNews_Sinhala_Overlay', 'div-gpt-ad-1582946731370-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1582946731370-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582946731370-0'); });
  </script>
</div>
</body>
</html>