<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<title>මුන්දලමේදී නිවසකට වෙඩි තැබූ පුද්ගලයෙකු සොයා පරීක්ෂණ - Hiru News - Srilanka's Number One News Portal, Most visited website in Sri Lanka</title>
<link rel="canonical" href="https://www.hirunews.lk/242256/මුන්දලමේදී-නිවසකට-වෙඩි-තැබූ-පුද්ගලයෙකු-සොයා-පරීක්ෂණ" />
<meta name="description" content="මුන්දලමේදී නිවසකට වෙඩි තැබූ පුද්ගලයෙකු සොයා පරීක්ෂණ Hiru News Most visited website in Sri Lanka,Sri Lanka Latest news updates from Sri Lanka. Sri Lanka News updates and discussions. Welcome to the No1 online news Site for Sri Lankans. A Rayynor Silva Holdings Company" />
<meta name="keywords" content="" />
<meta property="og:title" content="මුන්දලමේදී නිවසකට වෙඩි තැබූ පුද්ගලයෙකු සොයා පරීක්ෂණ" />
<meta property="og:description" content="මුන්දලමේදී නිවසකට වෙඩි තැබූ පුද්ගලයෙකු සොයා පරීක්ෂණ. Most visited website in Sri Lanka." />
<meta property="og:url" content="https://www.hirunews.lk/242256/මුන්දලමේදී-නිවසකට-වෙඩි-තැබූ-පුද්ගලයෙකු-සොයා-පරීක්ෂණ" />
<meta property="og:image" content="https://www.hirunews.lk/Data/News_Images/202006/1591244932_7587976_hirunews_gun-shoot.jpg" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Hiru News" />
<link href="https://www.hirunews.lk/assets/images/favicon.png" rel="shortcut icon" type="image/x-icon" />

<link rel="stylesheet" href="https://www.hirunews.lk/newassets/boostrap/bootstrap.min.css">
<link rel="stylesheet" href="https://www.hirunews.lk/newassets/css/style.css?t=1591245269">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19567612-11', 'auto');
  ga('send', 'pageview');

</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WQZFHRW');</script>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WQZFHRW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<meta name="yandex-verification" content="f8d1af1eb21a4de1" />
<meta name="msvalidate.01" content="325EC7AD37F5FE68A90298F84B91FD27" />
<meta name="msvalidate.01" content="09B475C27CB86196E58C5DE11C567DE8" />

<script>
_atrk_opts = { atrk_acct:"/Z9lf1asZt008n", domain:"hirunews.lk",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=/Z9lf1asZt008n" style="display:none" height="1" width="1" alt="" /></noscript>


<script>var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,3002399,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="https://www.histats.com" target="_blank"><img  src="https://sstatic1.histats.com/0.gif?3002399&101" alt="hitcounter" border="0"></a></noscript>


<script>
  (function() {
    var cx = '003256708414512871905:3cm-eg3iki0';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>

</head>
<body class="main-bc">

<div class="dk-menu">
<div class="container-fluid" style="background: #a61b1f !important;">
<div class="container">
<div class="nav-bar">
<nav class="navbar navbar-expand-lg navbar-light bg-light nav">
<a class="navbar-brand" href="https://www.hirunews.lk/">,<img class="logo" src="https://www.hirunews.lk/newassets/logo-3.png" alt=""></a>
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<div class="collapse navbar-collapse" id="navbarSupportedContent">
<ul class="navbar-nav mr-auto">
<li class="nav-item active">
<a class="nav-link" href="https://www.hirunews.lk/">Home <span class="sr-only">(current)</span></a>
</li>
<li class="nav-item active">
<a class="nav-link" href="https://www.hirunews.lk/local-news.php">Local <span class="sr-only">(current)</span></a>
</li>
<li class="nav-item active">
<a class="nav-link" href="https://www.hirunews.lk/international-news.php">World <span class="sr-only">(current)</span></a>
</li>
<li class="nav-item active">
<a class="nav-link" href="https://www.hirunews.lk/entertainment/">Entertainment <span class="sr-only">(current)</span></a>
</li>
<li class="nav-item active">
<a class="nav-link" href="https://www.hirunews.lk/business/">Business <span class="sr-only">(current)</span></a>
</li>
<li class="nav-item active">
<a class="nav-link" href="https://www.hirunews.lk/sports/">Sports<span class="sr-only">(current)</span></a>
</li>

<li class="nav-item active">
<a class="nav-link" href="https://www.hirunews.lk/contact-us.php">Contact Us<span class="sr-only">(current)</span></a>
</li>
</ul>
<a href="https://goo.gl/XQSvGv" target="_blank" class="btn btn-outline-success my-2 my-sm-0" style=" margin: 5px; width: 15%;">
<img src="https://www.hirunews.lk/img/youtube.png" alt="" style=" width: 20%;"> Subscribe</a>
<a href="http://www.hirutv.lk/hiruyoutubelive.php" target="_blank" class="btn btn-outline-success my-2 my-sm-0">Watch Hiru TV</a>
</div>
</nav>
</div>
</div>
</div>
</div>
<div class="mobile-menu">
<nav class="navbar navbar-expand-lg navbar-dark bg-dark static-top">
<div class="container">
<a class="navbar-brand" href="https://www.hirunews.lk/">
<img src="https://www.hirunews.lk/newassets/logo-3.png" alt="Hiru News Logo">
</a>
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarResponsive" aria-controls="navbarResponsive" aria-expanded="false" aria-label="Toggle navigation">
<span class="fa fa-bars" style="color: black;"></span>
</button>
<div class="collapse navbar-collapse" id="navbarResponsive">
<ul class="navbar-nav ml-auto">
<li class="nav-item active">
<a class="nav-link" href="https://www.hirunews.lk/">Home <span class="sr-only">(current)</span></a>
</li>
<li class="nav-item active">
<a class="nav-link" href="https://www.hirunews.lk/local-news.php">Local <span class="sr-only">(current)</span></a>
</li>
<li class="nav-item active">
<a class="nav-link" href="https://www.hirunews.lk/international-news.php">World <span class="sr-only">(current)</span></a>
</li>
<li class="nav-item active">
<a class="nav-link" href="https://www.hirunews.lk/entertainment/">Entertainment <span class="sr-only">(current)</span></a>
</li>
<li class="nav-item active">
<a class="nav-link" href="https://www.hirunews.lk/business/">Business <span class="sr-only">(current)</span></a>
</li>
<li class="nav-item active">
<a class="nav-link" href="https://www.hirunews.lk/sports/">Sports<span class="sr-only">(current)</span></a>
</li>
<li class="nav-item active">
<a class="nav-link" href="https://www.hirunews.lk/all-politicaltalks.php">Politics<span class="sr-only">(current)</span></a>
</li>

<li class="nav-item active">
<a class="nav-link" href="https://www.hirunews.lk/contact-us.php">Contact Us<span class="sr-only">(current)</span></a>
</li>
</ul>
<a href="https://goo.gl/XQSvGv" target="_blank" class="btn btn-outline-success my-2 my-sm-0" style="width: 42%;">
<img src="https://www.hirunews.lk/img/youtube.png" alt="" style=" width: 15%;"> Subscribe</a>
</div>
</div>
</nav>
</div>
<div class="row1" style="background: #ffffff !important; width:100% ">
<div class="container">
<div class="row2">
<div class="langunage">
<a class="btn btn-success" href="https://www.hirunews.lk/english/">English</a>
<a class="btn btn-success" href="https://www.hirunews.lk/tamil/">தமிழ்</a>
<a class="btn btn-success" href="https://gossip.hirufm.lk/" target="_blank">Hiru Gossip</a>
</div>
</div>
</div>
</div>
<div class="container site-width">
<center>

<div id="ltlclick_237792137172073_1272300265" style="width:100%;margin-top: 40px;"></div>
<script>
    $(document).ready(function () {
      $.ajax({
    	url: 'https://ltl.click/index.php?xid=237792137172073&resType=json',
    	dataType: "jsonp",
    	success: function (data) {
    	  $('#ltlclick_237792137172073_1272300265').html(data);
    	}
      });
    });
    </script>
</center>
</div>
<div class="add-space1" id="myHeader" style="z-index:99999999999;background-color: #fff;">
<center>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/66663837/Hiru_News_Leader_Board_S', [[300, 70], [1170, 80]], 'div-gpt-ad-1582115569535-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1582115569535-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582115569535-0'); });
  </script>
</div>
</center>
</div>
<div class="container site-width">
<center><h1 class=main-tittle>මුන්දලමේදී නිවසකට වෙඩි තැබූ පුද්ගලයෙකු සොයා පරීක්ෂණ</h1> <p>Thursday, 04 June 2020 - 9:59</p> </center>
<div class="row">
<div class="col-sm-12 col-md-9 col-lg-9 section">
<div class="main-article-section">

<div class="main-article-banner">
<img src="https://www.hirunews.lk/Data/News_Images/202006/1591244932_7587976_hirunews_gun-shoot.jpg" width="100%" alt="%E0%B6%B8%E0%B7%94%E0%B6%B1%E0%B7%8A%E0%B6%AF%E0%B6%BD%E0%B6%B8%E0%B7%9A%E0%B6%AF%E0%B7%93+%E0%B6%B1%E0%B7%92%E0%B7%80%E0%B7%83%E0%B6%9A%E0%B6%A7+%E0%B7%80%E0%B7%99%E0%B6%A9%E0%B7%92+%E0%B6%AD%E0%B7%90%E0%B6%B6%E0%B7%96+%E0%B6%B4%E0%B7%94%E0%B6%AF%E0%B7%8A%E0%B6%9C%E0%B6%BD%E0%B6%BA%E0%B7%99%E0%B6%9A%E0%B7%94+%E0%B7%83%E0%B7%9C%E0%B6%BA%E0%B7%8F+%E0%B6%B4%E0%B6%BB%E0%B7%93%E0%B6%9A%E0%B7%8A%E0%B7%82%E0%B6%AB">
</div>
<div id="article-phara">
මුන්දලම - කිරිමට්ටාව ප්‍රදේශයේ නිවසකට වෙඩි තබා පලාගිය බව කියන පුද්ගලයෙකු සොයා පොලීසිය විමර්ශනයක් ආරම්භ කර තිබෙනවා. <br /><br />මුන්දලම පොලීසිය සඳහන් කළේ ඊයේ රාත්‍රියේ මෙම නිවසට වෙඩි ප්‍රහාරයක් එල්ලවී ඇති බවයි. <br /><br />වෙඩි තැබීම සිදුකළ ස්ථානයේ තිබී බෝර 12 ජීව උණ්ඩයක් සහ එම ගිනි අවියේ බඳ කොටස පොලීසිය සොයාගෙන තිබුණා. <br /><br />ඒ අනුව මෙම වෙඩි තැබීම බෝර 12 ගිනි අවියක් උපයෝගී කරගෙන සිදුකරන්නට ඇතැයි පොලීසිය සැක කරනවා. <br /><br />වෙඩි ප්‍රහාරයට ලක්වූ නිවසේ හිමිකරු ඊයේ උදෑසන එම ප්‍රදේශයේ පුද්ගලයෙකුට පහරදී ඇති බවටද තොරතුරු වාර්තාවන බවද පොලීසිය සඳහන් කළා.
</div>
<hr>
<div class="row">
<div class="col-md-6 author">

</div>
<div class="col-md-6">
<div class="social">

<div class="addthis_inline_share_toolbox_pgli"></div>
</div>
</div>
</div>
<center>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/66663837/iru_News_Inner_Slot_Z1_Sinhala', [[535, 100], [300, 200], [530, 80], [570, 80], [535, 70], [535, 80], [300, 70]], 'div-gpt-ad-1586607251609-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1586607251609-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586607251609-0'); });
  </script>
</div>
</center>

<div class="row" style="margin-bottom:15px; margin-top:15px; text-align: center">
<div class="col-12">
<center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle gadins_970" style="display:block" data-ad-client="ca-pub-8361044013842299" data-ad-slot="2203922768" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                     (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
</center>
</div>
</div>

<hr>

<script>
            var idcomments_acct = '1ed27bd8eea401f2b1430c3128177118';
            var idcomments_post_id='news_242256';
            var idcomments_post_url='https://www.hirunews.lk/242256/මුන්දලමේදී-නිවසකට-වෙඩි-තැබූ-පුද්ගලයෙකු-සොයා-පරීක්ෂණ';
            </script>
<span id="IDCommentsPostTitle" style="display:none"></span>
<script type='text/javascript' src='https://www.intensedebate.com/js/genericCommentWrapperV2.js'></script>
</div>
<div class="recomand">
<div class="row">
<div class="col-md-4">
<a href="https://www.hirunews.lk/242255/සන්ෂයින්-සුද්දාට-වෙඩි-තැබීම-මෙහෙයවා-ඇත්තේ-චින්තක-හෙවත්-හරක්-කටා-බවට-තොරතුරු">
<img src="https://www.hirunews.lk/Data/News_Images/202006/1591243329_6358992_hirunews_CCTV.jpg" alt="සන්ෂයින් සුද්දාට වෙඩි තැබීම මෙහෙයවා ඇත්තේ චින්තක හෙවත් හරක් කටා බවට තොරතුරු" class="middle-sm img-fluid" />
</a>
<div class="middle-sm-topic">
<a href="https://www.hirunews.lk/242255/සන්ෂයින්-සුද්දාට-වෙඩි-තැබීම-මෙහෙයවා-ඇත්තේ-චින්තක-හෙවත්-හරක්-කටා-බවට-තොරතුරු"> සන්ෂයින් සුද්දාට වෙඩි තැබීම මෙහෙයවා ඇත්තේ චින්තක හෙවත් හරක් කටා බවට තොරතුරු</a>
</div>
<div class="middle-tittle-date">
Thursday, 04 June 2020 - 9:33 </div>
<div class="sm-article-phara">
<p style="padding: 5px;">
මාතර - මිදිගම ප්‍රදේශයේදී මාකඳුරේ මධුෂ්ගේ සමීපතමයෙකු වූ අමිල... <a href="https://www.hirunews.lk/242255/සන්ෂයින්-සුද්දාට-වෙඩි-තැබීම-මෙහෙයවා-ඇත්තේ-චින්තක-හෙවත්-හරක්-කටා-බවට-තොරතුරු" class="read-more">Read More</a>
</p>
</div>
</div>
<div class="col-md-4">
<a href="https://www.hirunews.lk/242252/යළ-කන්නයේ-වී-වගාවත්-සමඟ-කොළඹ-ඇතුලු-ප්‍රදේශ-රැසක-මී-උණ-රෝගය-ව්‍යාප්තවීමේ-ඉහළ-අවදානමක්">
<img src="https://www.hirunews.lk/Data/News_Images/202006/1591241786_7317956_hirunews_Farmers.jpg" alt="යළ කන්නයේ වී වගාවත් සමඟ කොළඹ ඇතුලු ප්‍රදේශ රැසක මී උණ රෝගය ව්‍යාප්තවීමේ ඉහළ අවදානමක්" class="middle-sm img-fluid" />
</a>
<div class="middle-sm-topic">
<a href="https://www.hirunews.lk/242252/යළ-කන්නයේ-වී-වගාවත්-සමඟ-කොළඹ-ඇතුලු-ප්‍රදේශ-රැසක-මී-උණ-රෝගය-ව්‍යාප්තවීමේ-ඉහළ-අවදානමක්"> යළ කන්නයේ වී වගාවත් සමඟ කොළඹ ඇතුලු ප්‍රදේශ රැසක මී උණ රෝගය ව්‍යාප්තවීමේ ඉහළ අවදානමක්</a>
</div>
<div class="middle-tittle-date">
Thursday, 04 June 2020 - 9:06 </div>
<div class="sm-article-phara">
<p style="padding: 5px;">
යළ කන්නයේ වී වගා කටයුතු ආරම්භ වීමත් සමඟ කොළඹ ඇතුලු ප්‍රදේශ... <a href="https://www.hirunews.lk/242252/යළ-කන්නයේ-වී-වගාවත්-සමඟ-කොළඹ-ඇතුලු-ප්‍රදේශ-රැසක-මී-උණ-රෝගය-ව්‍යාප්තවීමේ-ඉහළ-අවදානමක්" class="read-more">Read More</a>
</p>
</div>
</div>
<div class="col-md-4">
<a href="https://www.hirunews.lk/242251/ලොව-පුරා-කොරෝනා-මරණ-ලක්ෂ-හතරකට-ආසන්න-වෙයි">
<img src="https://www.hirunews.lk/Data/News_Images/202006/1591241537_9130812_hirunews_Coronavirus-World-Death.jpg" alt="ලොව පුරා කොරෝනා මරණ ලක්ෂ හතරකට ආසන්න වෙයි" class="middle-sm img-fluid" />
</a>
<div class="middle-sm-topic">
<a href="https://www.hirunews.lk/242251/ලොව-පුරා-කොරෝනා-මරණ-ලක්ෂ-හතරකට-ආසන්න-වෙයි"> ලොව පුරා කොරෝනා මරණ ලක්ෂ හතරකට ආසන්න වෙයි</a>
</div>
<div class="middle-tittle-date">
Thursday, 04 June 2020 - 9:02 </div>
<div class="sm-article-phara">
<p style="padding: 5px;">
ලොව පුරා කොරෝනා මරණ ලක්ෂ හතරකට ආසන්න වී තිබෙනවා.සමස්ත මරණ... <a href="https://www.hirunews.lk/242251/ලොව-පුරා-කොරෝනා-මරණ-ලක්ෂ-හතරකට-ආසන්න-වෙයි" class="read-more">Read More</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class=" col-sm-12 col-md-3 col-lg-3 order-md-3 order-sm-3 order-3">

<div class="trending-section">
<div class="searchdesk">
<div class="nw_search">
<div>
<gcse:searchbox-only resultsUrl="https://www.hirunews.lk/search.php" newWindow="false" queryParameterName="q"></gcse:searchbox-only>
</div>
</div>
</div>
<div class="row">
<div class="col-12">
<center>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
                              window.googletag = window.googletag || {cmd: []};
                              googletag.cmd.push(function() {
                                googletag.defineSlot("/66663837/Hiru_News_Slot_B_S", [280, 150], "div-gpt-ad-1582115509861-0").addService(googletag.pubads());
                                googletag.pubads().enableSingleRequest();
                                googletag.pubads().collapseEmptyDivs();
                                googletag.enableServices();
                              });
                            </script>

<div id="div-gpt-ad-1582115509861-0">
<script>
                                googletag.cmd.push(function() { googletag.display("div-gpt-ad-1582115509861-0"); });
                              </script>
</div>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
                              window.googletag = window.googletag || {cmd: []};
                              googletag.cmd.push(function() {
                                googletag.defineSlot("/66663837/HN_SIN_RIGHT_ABOVETREND_SLOT2", [280, 100], "div-gpt-ad-1586244471990-0").addService(googletag.pubads());
                                googletag.pubads().enableSingleRequest();
                                googletag.enableServices();
                              });
                            </script>

<div id="div-gpt-ad-1586244471990-0" style="margin-top:10px;">
<script>
                                googletag.cmd.push(function() { googletag.display("div-gpt-ad-1586244471990-0"); });
                              </script>
</div>
</center>
</div>
</div>
<br /><br />
<hr>
<div class="ex-topic"><h1>Trending News</h1></div>
<div class="exclusive">
<div class="ex-vdo-section"><div class="ex-vdo-sm">
<div class="row">
<div class="colomn">
<div class="trend-vd-tittle">
<a href="https://www.hirunews.lk/242182/පාස්කු-ප්‍රහාරයදා-බෝම්බකරුවෙකු-නිවසට-ගොස්-හඩා-වැටී-ඇති-බව-හෙළිවේ-වීඩියෝ">පාස්කු ප්‍රහාරයදා බෝම්බකරුවෙකු නිවසට ගොස් හඩා වැටී ඇති බව හෙළිවේ (වීඩියෝ)</a>
</div>
<div class="middle-tittle-date">
03 June 2020
</div>
</div>
<div class="colomn"><a href="https://www.hirunews.lk/242182/පාස්කු-ප්‍රහාරයදා-බෝම්බකරුවෙකු-නිවසට-ගොස්-හඩා-වැටී-ඇති-බව-හෙළිවේ-වීඩියෝ"><img class="ex-vdo img-fluid" src="https://www.hirunews.lk/Data/News_Images/202006/1591168546_5378209_hirunews_Easter-Sunday-attacks.jpg" alt="පාස්කු ප්‍රහාරයදා බෝම්බකරුවෙකු නිවසට ගොස් හඩා වැටී ඇති බව හෙළිවේ (වීඩියෝ)"></a></div>
</div>
</div>
<hr><div class="ex-vdo-sm">
<div class="row">
<div class="colomn">
 <div class="trend-vd-tittle">
<a href="https://www.hirunews.lk/242180/විවාහ-මංගල්‍යට-ගිය-30ක්-රෝහලේ-වීඩියෝ">විවාහ මංගල්‍යට ගිය 30ක් රෝහලේ (වීඩියෝ )</a>
</div>
<div class="middle-tittle-date">
03 June 2020
</div>
</div>
<div class="colomn"><a href="https://www.hirunews.lk/242180/විවාහ-මංගල්‍යට-ගිය-30ක්-රෝහලේ-වීඩියෝ"><img class="ex-vdo img-fluid" src="https://www.hirunews.lk/Data/News_Images/202006/1591168011_8460616_hirunews_foodpoison.jpg" alt="විවාහ මංගල්‍යට ගිය 30ක් රෝහලේ  (වීඩියෝ )"></a></div>
</div>
</div>
<hr><div class="ex-vdo-sm">
<div class="row">
<div class="colomn">
<div class="trend-vd-tittle">
<a href="https://www.hirunews.lk/242194/කොරෝනා-වෛරසයට-බියෙන්-පුද්ගලයෙකු-දියණිය-සමඟ-ඉන්දියාවේ-සිට-බෝට්ටුවකින්-දිවයිනට">කොරෝනා වෛරසයට බියෙන් පුද්ගලයෙකු දියණිය සමඟ ඉන්දියාවේ සිට බෝට්ටුවකින් දිවයිනට</a>
</div>
<div class="middle-tittle-date">
03 June 2020
</div>
</div>
<div class="colomn"><a href="https://www.hirunews.lk/242194/කොරෝනා-වෛරසයට-බියෙන්-පුද්ගලයෙකු-දියණිය-සමඟ-ඉන්දියාවේ-සිට-බෝට්ටුවකින්-දිවයිනට"><img class="ex-vdo img-fluid" src="https://www.hirunews.lk/Data/News_Images/202006/1591172047_4771523_hirunews_indiangirl.jpg" alt="කොරෝනා වෛරසයට බියෙන් පුද්ගලයෙකු දියණිය සමඟ ඉන්දියාවේ සිට බෝට්ටුවකින් දිවයිනට"></a></div>
</div>
</div>
<hr><div class="ex-vdo-sm">
<div class="row">
<div class="colomn">
<div class="trend-vd-tittle">
<a href="https://www.hirunews.lk/242238/ඊයේ-වාර්තාවූ-ආසාදිතයන්-සංඛ්‍යාව-66-න්-35ක්-විදෙස්ගතව-සිට-පැමිණි-පුද්ගලයන්">ඊයේ වාර්තාවූ ආසාදිතයන් සංඛ්‍යාව 66 න් 35ක් විදෙස්ගතව සිට පැමිණි පුද්ගලයන්</a>
</div>
<div class="middle-tittle-date">
04 June 2020
</div>
</div>
<div class="colomn"><a href="https://www.hirunews.lk/242238/ඊයේ-වාර්තාවූ-ආසාදිතයන්-සංඛ්‍යාව-66-න්-35ක්-විදෙස්ගතව-සිට-පැමිණි-පුද්ගලයන්"><img class="ex-vdo img-fluid" src="https://www.hirunews.lk/Data/News_Images/202006/1591234683_6760432_hirunews_Coronavirus-Sri-Lanka.jpg" alt="ඊයේ වාර්තාවූ ආසාදිතයන් සංඛ්‍යාව 66 න් 35ක් විදෙස්ගතව සිට පැමිණි පුද්ගලයන්"></a></div>
</div>
</div>
<hr><div class="ex-vdo-sm">
<div class="row">
<div class="colomn">
<div class="trend-vd-tittle">
<a href="https://www.hirunews.lk/242235/අද-රාත්‍රී-10-සිට-6-වනදා-උදෑසන-4-දක්වා-දිවයිනටම-ඇඳිරි-නීතිය-පොලිසියෙන්-විශේෂ-මාර්ග-බාධක">අද රාත්‍රී 10 සිට 6 වනදා උදෑසන 4 දක්වා දිවයිනටම ඇඳිරි නීතිය - පොලිසියෙන් විශේෂ මාර්ග බාධක</a>
</div>
<div class="middle-tittle-date">
03 June 2020
</div>
</div>
<div class="colomn"><a href="https://www.hirunews.lk/242235/අද-රාත්‍රී-10-සිට-6-වනදා-උදෑසන-4-දක්වා-දිවයිනටම-ඇඳිරි-නීතිය-පොලිසියෙන්-විශේෂ-මාර්ග-බාධක"><img class="ex-vdo img-fluid" src="https://www.hirunews.lk/Data/News_Images/202006/1591203340_5816492_hirunews_Curfew-Cases.jpg" alt="අද රාත්‍රී 10 සිට 6 වනදා උදෑසන 4 දක්වා දිවයිනටම ඇඳිරි නීතිය - පොලිසියෙන් විශේෂ මාර්ග බාධක"></a></div>
</div>
</div>
<hr>
</div>
</div>
</div>
<div class="col-xs-12">
<center>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
                  window.googletag = window.googletag || {cmd: []};
                  googletag.cmd.push(function() {
                    googletag.defineSlot('/66663837/HN_SIN_RIGHT_UNDER_TRENDING', [[300, 70], [300, 80], [300, 100], [300, 200], [300, 250], [300, 90], [300, 300], [300, 600]], 'div-gpt-ad-1582801849050-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                  });
                </script>

<div id='div-gpt-ad-1582801849050-0' style="width: 300px;">
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582801849050-0'); });
                  </script>
</div>
</center>
</div>

<div class="trending-section">
<div class="ex-topic"><h1>International News</h1></div>
<div class="exclusive">
<div class="ex-vdo-section"><div class="ex-vdo-sm">
<div class="row">
<div class="colomn">
 <div class="trend-vd-tittle">
<a href="https://www.hirunews.lk/242254/නිසර්ගා-නේපාලය-දෙසට">නිසර්ගා නේපාලය දෙසට</a>
</div>
<div class="middle-tittle-date">
04 June 2020
</div>
</div>
<div class="colomn"><a href="https://www.hirunews.lk/242254/නිසර්ගා-නේපාලය-දෙසට"><img class="ex-vdo img-fluid" src="https://www.hirunews.lk/Data/News_Images/202006/1591242321_8571660_hirunews_nisarga-cyclone.jpg" alt="නිසර්ගා නේපාලය දෙසට"></a></div>
</div>
</div>
<hr><div class="ex-vdo-sm">
<div class="row">
<div class="colomn">
<div class="trend-vd-tittle">
<a href="https://www.hirunews.lk/242227/අටවන-දිනටත්-ඇමරිකාවේ-විරෝධතා">අටවන දිනටත් ඇමරිකාවේ විරෝධතා</a>
</div>
<div class="middle-tittle-date">
03 June 2020
</div>
</div>
<div class="colomn"><a href="https://www.hirunews.lk/242227/අටවන-දිනටත්-ඇමරිකාවේ-විරෝධතා"><img class="ex-vdo img-fluid" src="https://www.hirunews.lk/Data/News_Images/202006/1591194000_1061894_hirunews_US-Protests.jpg" alt="අටවන දිනටත් ඇමරිකාවේ විරෝධතා"></a></div>
</div>
</div>
<hr><div class="ex-vdo-sm">
<div class="row">
<div class="colomn">
<div class="trend-vd-tittle">
<a href="https://www.hirunews.lk/242152/කොරෝනා-අස්සේ-මාරාන්තික-ඉබෝලා-යළි-හිස-ඔසවයි-ඡායාරූප">කොරෝනා අස්සේ මාරාන්තික ඉබෝලා යළි හිස ඔසවයි (ඡායාරූප)</a>
</div>
<div class="middle-tittle-date">
03 June 2020
</div>
</div>
<div class="colomn"><a href="https://www.hirunews.lk/242152/කොරෝනා-අස්සේ-මාරාන්තික-ඉබෝලා-යළි-හිස-ඔසවයි-ඡායාරූප"><img class="ex-vdo img-fluid" src="https://www.hirunews.lk/Data/News_Images/202006/1591146787_686979_hirunews_ebola-virus.jpg" alt="කොරෝනා අස්සේ මාරාන්තික ඉබෝලා යළි හිස ඔසවයි (ඡායාරූප)"></a></div>
</div>
</div>
<hr><div class="ex-vdo-sm">
<div class="row">
<div class="colomn">
<div class="trend-vd-tittle">
<a href="https://www.hirunews.lk/242040/ධවල-මන්දිරය-අසලදී-විරෝධතාකරුවන්ට-කඳුළු-ගෑස්">ධවල මන්දිරය අසලදී විරෝධතාකරුවන්ට කඳුළු ගෑස්</a>
</div>
<div class="middle-tittle-date">
01 June 2020
</div>
</div>
<div class="colomn"><a href="https://www.hirunews.lk/242040/ධවල-මන්දිරය-අසලදී-විරෝධතාකරුවන්ට-කඳුළු-ගෑස්"><img class="ex-vdo img-fluid" src="https://www.hirunews.lk/Data/News_Images/202006/1591005111_8572617_hirunews_americawhitehouse.jpg" alt="ධවල මන්දිරය අසලදී විරෝධතාකරුවන්ට කඳුළු ගෑස්"></a></div>
</div>
</div>
<hr>
</div>
</div>
</div>
<div class="col-xs-12">
<center>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
                  window.googletag = window.googletag || {cmd: []};
                  googletag.cmd.push(function() {
                    googletag.defineSlot('/66663837/HN_SIN_RIGHT_UNDER_INTLNEWS', [[300, 80], [300, 300], [300, 200], [300, 100], [300, 600], [300, 70], [300, 90], [300, 250]], 'div-gpt-ad-1582806818791-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                  });
                </script>

<div id='div-gpt-ad-1582806818791-0'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582806818791-0'); });
                  </script>
</div>
</center>

<div class="row" style="margin-bottom:15px; margin-top:15px; text-align: center">
<div class="col-xs-12">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle gadins" style="display:block" data-ad-client="ca-pub-8361044013842299" data-ad-slot="2203922768" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                                         (adsbygoogle = window.adsbygoogle || []).push({});
                                    </script>
</div>
</div>

</div>
</div>
</div>
</div>

<div class="foot">
<div class="container">
<div class="menu-section">
<div class="row">
<div class="col-md-3">
<div class="menu-list">
<div class="footer-menu">
News
</div>
<ul style="list-style-type:none">

<li><a href="https://www.hirunews.lk/local-news.php">Local News</a></li>
<li><a href="https://www.hirunews.lk/international-news.php">International News</a></li>
<li><a href="https://www.hirunews.lk/sports/" target="_blank">Sports News</a></li>
<li><a href="https://www.hirunews.lk/business/" target="_blank">Business News</a></li>
<li><a href="https://www.hirunews.lk/entertainment/" target="_blank">Entertainment News</a></li>
<li><a href="https://www.hirunews.lk/webupload.php">iReport</a></li>
</ul>
</div>
</div>
<div class="col-md-3">
<div class="menu-list">
<div class="footer-menu">
Political
</div>
<ul style="list-style-type:none">
<li><a href="http://www.hirutv.lk/balaya" target="_blank">Balaya</a></li>
<li><a href="http://www.hirutv.lk/salakuna" target="_blank">Salakuna</a></li>
<li><a href="https://www.hirunews.lk/all-hard-talk.php" target="_blank">Hard Talk</a></li>
</ul>
</div>
</div>
<div class="col-md-3">
<div class="menu-list">
<div class="footer-menu">
Tv News
</div>
<ul style="list-style-type:none">
<li><a href="https://www.hirunews.lk/hirutv-news-7.php">Hiru TV News 6.55</a></li>
<li><a href="https://www.hirunews.lk/hirutv-news-930.php">Hiru TV News 9.55</a></li>
<li><a href="https://www.hirunews.lk/hirutv-news-1155.php">Hiru TV News 11.55</a></li>
<li><a href="https://www.hirunews.lk/hirutv-news-cia.php">Hiru CIA</a></li>
<li><a href="https://www.hirunews.lk/hirutv-news-red-minute.php">Rathu Miniththuwa</a></li>
<li><a href="https://www.hirunews.lk/all-one2one.php" target="_blank">One 2 One</a></li>
<li><a href="https://www.hirunews.lk/hirutv-news-beyond-the-line.php">Beyond The Line</a></li>
<li><a href="https://www.hirunews.lk/hirutv-news-dinana-lamai.php">Dinana Lamai</a></li>
<li><a href="https://www.hirunews.lk/hirutv-news-hot-spot.php">Hot Spot</a></li>
<li><a href="https://www.hirunews.lk/hirutv-news-mathi-sabaya.php">Mathi Sabaya</a></li>
</ul>
</div>
</div>

<div class="col-md-3">
<div class="menu-list">
<div class="footer-menu">
Media Network
</div>
<ul style="list-style-type:none">
<li><a href="http://www.hirutv.lk/" target="_blank">Hiru TV</a></li>
<li><a href="http://www.hirufm.lk/" target="_blank">Hiru FM</a></li>
<li><a href="http://www.sunfm.lk/" target="_blank">Sun FM</a></li>
<li><a href="http://www.sooriyanfm.lk/" target="_blank">Sooriyan FM</a></li>
<li><a href="http://www.goldfm.lk/" target="_blank">Gold FM</a></li>
<li><a href="http://www.shaafm.lk/" target="_blank">Shaa FM</a></li>
<li><a href="http://www.asiabroadcasting.lk/" target="_blank">Asia Broadcasting Home</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="footer-line">
<div class="row" style="margin-top: 20px;">
<div class="col-md-4 company">© 2020 Lotus Technologies. All Rights Reserved.</div>
<div class="col-md-4 company">
<a href="http://www.asiabroadcasting.lk/" target="_blank"><img src="https://www.hirunews.lk/images/abclogo.png" alt="" class="img-fluid add-spaceft"></a>
</div>
<div class="col-md-4">
<div class="social">
<a href="https://www.facebook.com/hirunews" target="_blank" class="fa fa-facebook fb" style="background: white;color: #003466;"></a>
<a href="https://twitter.com/hirunews" target="_blank" class="fa fa-twitter" style="background: white;color: #003466;"></a>
<a href="https://www.youtube.com/c/HiruNewsOfficial" target="_blank" class="fa fa-youtube" style="background: white;color: #003466;"></a>
<a href="https://www.instagram.com/hirunews/" target="_blank" class="fa fa-instagram" style="background: white;color: #003466;"></a>
</div>
</div>
</div>
</div>
</div>
</div>


<script src="https://code.jquery.com/jquery-3.4.1.slim.min.js" integrity="sha384-J6qa4849blE2+poT4WnyKhv5vZF5SrPo0iEjwBvKU7imGFAV0wwj1yYfoRSJoZ+n" crossorigin="anonymous"></script>
<script src="https://cdn.jsdelivr.net/npm/popper.js@1.16.0/dist/umd/popper.min.js" integrity="sha384-Q6E9RHvbIyZFJoft+2mJbHaEWldlvI9IOYy5n3zV9zzTtmI3UksdQRVvoxMfooAo" crossorigin="anonymous"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/js/bootstrap.min.js" integrity="sha384-wfSDF2E50Y2D1uUdj0O3uMBJnjuUD4Ih7YwaYd1iqfktj0Uod8GCExl3Og8ifwB6" crossorigin="anonymous"></script>
<script>
window.onscroll = function() {myFunction()};
var header = document.getElementById("myHeader");
var sticky = header.offsetTop;
function myFunction() {
  if (window.pageYOffset > sticky) {
    header.classList.add("sticky");
  } else {
    header.classList.remove("sticky");
  }
}
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53a7f5aa71d1170e"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/66663837/HiruNews_Sinhala_Overlay', 'div-gpt-ad-1582946731370-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1582946731370-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582946731370-0'); });
  </script>
</div>
</body>
</html>