<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<title>ஊரடங்கு உத்தரவு தொடர்பில் சற்று முன்னர் வெளியான விசேட செய்தி....! - Hiru News - Srilanka's Number One News Portal, Most visited website in Sri Lanka</title>
<link rel="canonical" href="https://www.hirunews.lk/tamil/251976/ஊரடங்கு-உத்தரவு-தொடர்பில்-சற்று-முன்னர்-வெளியான-விசேட-செய்தி" />
<meta name="description" content="ஊரடங்கு உத்தரவு தொடர்பில் சற்று முன்னர் வெளியான விசேட செய்தி....! Hiru News Most visited website in Sri Lanka,Sri Lanka Latest news updates from Sri Lanka. Sri Lanka News updates and discussions. Welcome to the No1 online news Site for Sri Lankans. A Rayynor Silva Holdings Company" />
<meta name="keywords" content="" />
<meta property="og:title" content="ஊரடங்கு உத்தரவு தொடர்பில் சற்று முன்னர் வெளியான விசேட செய்தி....!" />
<meta property="og:description" content="ஊரடங்கு உத்தரவு தொடர்பில் சற்று முன்னர் வெளியான விசேட செய்தி....!. Most visited website in Sri Lanka." />
<meta property="og:url" content="https://www.hirunews.lk/tamil/251976/ஊரடங்கு-உத்தரவு-தொடர்பில்-சற்று-முன்னர்-வெளியான-விசேட-செய்தி" />
<meta property="og:image" content="https://cdn.hirunews.lk/Data/News_Images/202010/1602034947_6671742_hirunews.jpg" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Hiru News" />
<link href="https://cdn.hirunews.lk/assets/images/favicon.png" rel="shortcut icon" type="image/x-icon" />
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script>

<link rel="stylesheet" href="https://cdn.hirunews.lk/newassets/boostrap/bootstrap.min.css">
<link rel="stylesheet" href="https://cdn.hirunews.lk/newassets/css/style.css?t=1602035413">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19567612-11', 'auto');
  ga('send', 'pageview');

</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WQZFHRW');</script>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WQZFHRW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<meta name="yandex-verification" content="f8d1af1eb21a4de1" />
<meta name="msvalidate.01" content="325EC7AD37F5FE68A90298F84B91FD27" />
<meta name="msvalidate.01" content="09B475C27CB86196E58C5DE11C567DE8" />

<script>
_atrk_opts = { atrk_acct:"/Z9lf1asZt008n", domain:"hirunews.lk",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=/Z9lf1asZt008n" style="display:none" height="1" width="1" alt="" /></noscript>


<script>var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,3002399,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="https://www.histats.com" target="_blank"><img  src="https://sstatic1.histats.com/0.gif?3002399&101" alt="hitcounter" border="0"></a></noscript>


<script>
  (function() {
    var cx = '003256708414512871905:8w113ub4vx0';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>

</head>
<body class="main-bc">

<div class="dk-menu">
<div class="container-fluid" style="background: #a61b1f !important;">
<div class="container">
<div class="nav-bar">
<nav class="navbar navbar-expand-lg navbar-light bg-light nav">
<a class="navbar-brand" href="https://www.hirunews.lk/tamil/">,<img class="logo" src="https://cdn.hirunews.lk/newassets/logo-3.png" alt=""></a>
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<div class="collapse navbar-collapse" id="navbarSupportedContent">
<ul class="navbar-nav mr-auto">
<li class="nav-item active">
<a class="nav-link" href="https://www.hirunews.lk/tamil/">Home <span class="sr-only">(current)</span></a>
</li>
<li class="nav-item active">
<a class="nav-link" href="https://www.hirunews.lk/tamil/local-news.php">Local <span class="sr-only">(current)</span></a>
</li>
<li class="nav-item active">
<a class="nav-link" href="https://www.hirunews.lk/tamil/international-news.php">World <span class="sr-only">(current)</span></a>
</li>
<li class="nav-item active">
<a class="nav-link" href="https://www.hirunews.lk/tamil/entertainment/">Entertainment <span class="sr-only">(current)</span></a>
</li>
<li class="nav-item active">
<a class="nav-link" href="https://www.hirunews.lk/tamil/business/">Business <span class="sr-only">(current)</span></a>
</li>
<li class="nav-item active">
<a class="nav-link" href="https://www.hirunews.lk/tamil/sports/">Sports<span class="sr-only">(current)</span></a>
 </li>

<li class="nav-item active">
<a class="nav-link" href="https://www.hirunews.lk/tamil/contact-us.php">Contact Us<span class="sr-only">(current)</span></a>
</li>
</ul>
<a href="https://goo.gl/XQSvGv" target="_blank" class="btn btn-outline-success my-2 my-sm-0" style=" margin: 5px; width: 15%;">
<img src="https://cdn.hirunews.lk/Data/img/youtube.png" alt="" style=" width: 20%;"> Subscribe</a>
<a href="https://www.hirutv.lk/hiruyoutubelive.php" target="_blank" class="btn btn-outline-success my-2 my-sm-0">Watch Hiru TV</a>
</div>
</nav>
</div>
</div>
</div>
</div>
<div class="mobile-menu">
<nav class="navbar navbar-expand-lg navbar-dark bg-dark static-top">
<div class="container">
<a class="navbar-brand" href="https://www.hirunews.lk/tamil/">
<img src="https://cdn.hirunews.lk/newassets/logo-3.png" alt="">
</a>
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarResponsive" aria-controls="navbarResponsive" aria-expanded="false" aria-label="Toggle navigation">
<span class="fa fa-bars" style="color: black;"></span>
</button>
<div class="collapse navbar-collapse" id="navbarResponsive">
<ul class="navbar-nav ml-auto">
<li class="nav-item active">
<a class="nav-link" href="https://www.hirunews.lk/tamil/">Home <span class="sr-only">(current)</span></a>
</li>
<li class="nav-item active">
<a class="nav-link" href="https://www.hirunews.lk/tamil/local-news.php">Local <span class="sr-only">(current)</span></a>
</li>
<li class="nav-item active">
<a class="nav-link" href="https://www.hirunews.lk/tamil/international-news.php">World <span class="sr-only">(current)</span></a>
</li>
<li class="nav-item active">
<a class="nav-link" href="https://www.hirunews.lk/tamil/entertainment/">Entertainment <span class="sr-only">(current)</span></a>
</li>
<li class="nav-item active">
<a class="nav-link" href="https://www.hirunews.lk/tamil/business/">Business <span class="sr-only">(current)</span></a>
</li>
<li class="nav-item active">
<a class="nav-link" href="https://www.hirunews.lk/tamil/sports/">Sports<span class="sr-only">(current)</span></a>
</li>
<li class="nav-item active">
<a class="nav-link" href="https://www.hirunews.lk/sinhala/all-politicaltalks.php">Politics<span class="sr-only">(current)</span></a>
</li>

<li class="nav-item active">
<a class="nav-link" href="https://www.hirunews.lk/tamil/contact-us.php">Contact Us<span class="sr-only">(current)</span></a>
</li>
</ul>
<a href="https://goo.gl/XQSvGv" target="_blank" class="btn btn-outline-success my-2 my-sm-0" style="width: 42%;">
<img src="https://cdn.hirunews.lk/Data/img/youtube.png" alt="" style=" width: 15%;"> Subscribe</a>
</div>
</div>
</nav>
</div>
<div class="row1" style="background: #ffffff !important; width:100% ">
<div class="container">
<div class="row2">
<div class="langunage">
<a class="btn btn-success" href="https://www.hirunews.lk/english/">English<span class="sr-only">(current)</span></a>
<a class="btn btn-success" href="https://www.hirunews.lk/">සිංහල</a>
<a class="btn btn-success" href="https://gossip.hirufm.lk/" target="_blank">Hiru Gossip</a>
</div>
</div>
</div> </div>
<div class="container site-width">
<center>

<div id="ltlclick_159370487416163_544773923" style="width:100%;margin-top: 40px;"></div>
<script type="text/javascript">
    $(document).ready(function () {
      $.ajax({
    	url: 'https://ltl.click/index.php?xid=159370487416163&resType=json',
    	dataType: "jsonp",
    	success: function (data) {
    	  $('#ltlclick_159370487416163_544773923').html(data);
    	}
      });
    });
    </script>
</center>
</div>
<div class="add-space1" id="myHeader" style="z-index:99999999999;background-color: #fff;">
<center>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/66663837/Hiru_News_Leader_Board_ETS', [[300, 70], [1170, 80]], 'div-gpt-ad-1581916799057-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1581916799057-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581916799057-0'); });
  </script>
</div>
</center>
</div>
<div class="container site-width">
<center><h1 class=main-tittle>ஊரடங்கு உத்தரவு தொடர்பில் சற்று முன்னர் வெளியான விசேட செய்தி....!</h1> <p>Wednesday, 07 October 2020 - 7:14</p> </center>
<div class="row">
<div class="col-sm-12 col-md-9 col-lg-9 section">
<div class="main-article-section">

<div class="main-article-banner">
<img src="https://cdn.hirunews.lk/Data/News_Images/202010/1602034947_6671742_hirunews.jpg" width="100%" alt="%E0%AE%8A%E0%AE%B0%E0%AE%9F%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AF%81+%E0%AE%89%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%B0%E0%AE%B5%E0%AF%81+%E0%AE%A4%E0%AF%8A%E0%AE%9F%E0%AE%B0%E0%AF%8D%E0%AE%AA%E0%AE%BF%E0%AE%B2%E0%AF%8D+%E0%AE%9A%E0%AE%B1%E0%AF%8D%E0%AE%B1%E0%AF%81+%E0%AE%AE%E0%AF%81%E0%AE%A9%E0%AF%8D%E0%AE%A9%E0%AE%B0%E0%AF%8D+%E0%AE%B5%E0%AF%86%E0%AE%B3%E0%AE%BF%E0%AE%AF%E0%AE%BE%E0%AE%A9+%E0%AE%B5%E0%AE%BF%E0%AE%9A%E0%AF%87%E0%AE%9F+%E0%AE%9A%E0%AF%86%E0%AE%AF%E0%AF%8D%E0%AE%A4%E0%AE%BF....%21">
</div>
<div id="article-phara">
உடனடியாக அமுலாகும் வகையில் கம்பஹா காவற்துறை தொகுதிக்கும், கந்தானை மற்றும் ஜா-எல காவற்துறை பிரிவுகளுக்கும் ஊரடங்கு சட்டம் அமுல்படுத்தப்பட்டுள்ளதாக தெரிவிக்கப்பட்டுள்ளது.<br /><br />இராணுவத் தளபதி லெப்டினன் ஜெனரால் ஷவேந்திர சில்வா இதனை தெரிவித்துள்ளார்.<br /><br /><br />
</div>
<hr>
<div class="row">
<div class="col-md-6 author">

</div>
<div class="col-md-6">
<div class="social">

<div class="addthis_inline_share_toolbox_pgli"></div>
</div>
</div>
</div>
<center>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/66663837/iru_News_Inner_Slot_Z1_Tamil', [[535, 100], [300, 200], [530, 80], [570, 80], [535, 70], [535, 80], [300, 70]], 'div-gpt-ad-1586607251609-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1586607251609-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586607251609-0'); });
  </script>
</div>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot("/66663837/HiruNews_TAM_Under_Article_1_SLOT2Inner", [[300, 70], [535, 80]], "div-gpt-ad-1598014115456-0").addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id="div-gpt-ad-1598014115456-0" style="margin-top:10px;">
<script>
    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1598014115456-0"); });
  </script>
</div>
</center>

<div class="row" style="margin-bottom:15px; margin-top:15px; text-align: center">
<div class="col-12">
<center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle gadins_970" style="display:block" data-ad-client="ca-pub-8361044013842299" data-ad-slot="2203922768" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                     (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
</center>
</div>
</div>

<hr>

<script>
            var idcomments_acct = '1ed27bd8eea401f2b1430c3128177118';
            var idcomments_post_id='news_251976';
            var idcomments_post_url='https://www.hirunews.lk/tamil/251976/ஊரடங்கு-உத்தரவு-தொடர்பில்-சற்று-முன்னர்-வெளியான-விசேட-செய்தி';
            </script>
<span id="IDCommentsPostTitle" style="display:none"></span>
<script type='text/javascript' src='https://www.intensedebate.com/js/genericCommentWrapperV2.js'></script>
</div>
<div class="recomand">
<div class="row">
</div>
</div>
</div>
<div class=" col-sm-12 col-md-3 col-lg-3 order-md-3 order-sm-3 order-3">

<div class="trending-section">
<center><img src="https://cdn.hirunews.lk/images/bestweb-gold.png" width="150px" style=" margin-bottom: 10px;"></center>
<div class="searchdesk">
<div class="nw_search">
<div>
<gcse:searchbox-only resultsUrl="https://www.hirunews.lk/tamil/search.php" newWindow="false" queryParameterName="q"></gcse:searchbox-only>
</div>
</div>
</div>
<div class="row">
<div class="col-12">
<center>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
                          window.googletag = window.googletag || {cmd: []};
                          googletag.cmd.push(function() {
                            googletag.defineSlot("/66663837/Hiru_News_Slot_B", [280, 150], "div-gpt-ad-1581918203507-0").addService(googletag.pubads());
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                          });
                        </script>

<div id="div-gpt-ad-1581918203507-0">
<script>
                            googletag.cmd.push(function() { googletag.display("div-gpt-ad-1581918203507-0"); });
                          </script>
</div>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
                          window.googletag = window.googletag || {cmd: []};
                          googletag.cmd.push(function() {
                            googletag.defineSlot("/66663837/HN_TAM_RIGHT_ABOVETREND_SLOT3", [[300, 70], [280, 150], [280, 200]], "div-gpt-ad-1595830534298-0").addService(googletag.pubads());
                            googletag.pubads().enableSingleRequest();
                            googletag.enableServices();
                          });
                        </script>
<div id="div-gpt-ad-1595830534298-0" style="margin-top:5px;">
<script>
                            googletag.cmd.push(function() { googletag.display("div-gpt-ad-1595830534298-0"); });
                          </script>
</div>
 <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
                          window.googletag = window.googletag || {cmd: []};
                          googletag.cmd.push(function() {
                            googletag.defineSlot("/66663837/HN_TAM_RIGHT_ABOVETREND_SLOT2", [280, 100], "div-gpt-ad-1586245031799-0").addService(googletag.pubads());
                            googletag.pubads().enableSingleRequest();
                            googletag.enableServices();
                          });
                        </script>

<div id="div-gpt-ad-1586245031799-0" style="margin-top:10px;">
<script>
                            googletag.cmd.push(function() { googletag.display("div-gpt-ad-1586245031799-0"); });
                          </script>
</div>
<br />
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot("/66663837/HN_TAM_RIGHT_ABOVETREND_SLOT4", [280, 200], "div-gpt-ad-1596194672827-0").addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id="div-gpt-ad-1596194672827-0" style="width: 280px; height: 200px;">
<script>
    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1596194672827-0"); });
  </script>
</div>
<br>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
                          window.googletag = window.googletag || {cmd: []};
                          googletag.cmd.push(function() {
                            googletag.defineSlot("/66663837/HN_TAM_INNER_SLOT3", [[300, 70], [280, 150], [280, 200]], "div-gpt-ad-1600777752809-0").addService(googletag.pubads());
                            googletag.pubads().enableSingleRequest();
                            googletag.enableServices();
                          });
                        </script>

<div id="div-gpt-ad-1600777752809-0">
<script>
                            googletag.cmd.push(function() { googletag.display("div-gpt-ad-1600777752809-0"); });
                          </script>
</div>
</center>
</div>
</div>
<hr>
<div class="ex-topic"><h1>Trending News</h1></div>
<div class="exclusive">
<div class="ex-vdo-section"><div class="ex-vdo-sm">
<div class="row">
<div class="colomn">
<div class="trend-vd-tittle">
<a href="https://www.hirunews.lk/tamil/251944/பொது-மக்களுக்கான-விசேட-அறிவிப்பு-சற்று-முன்னர்-வெளியான-செய்தி">பொது மக்களுக்கான விசேட அறிவிப்பு...! சற்று முன்னர் வெளியான செய்தி..!</a>
</div>
<div class="middle-tittle-date">
06 October 2020
</div>
</div>
 <div class="colomn"><a href="https://www.hirunews.lk/tamil/251944/பொது-மக்களுக்கான-விசேட-அறிவிப்பு-சற்று-முன்னர்-வெளியான-செய்தி"><img class="ex-vdo img-fluid" src="https://cdn.hirunews.lk/Data/News_Images/202010/1601979650_6677242_hirunews.jpg" alt="பொது மக்களுக்கான விசேட அறிவிப்பு...! சற்று முன்னர் வெளியான செய்தி..!"></a></div>
</div>
</div>
<hr><div class="ex-vdo-sm">
<div class="row">
<div class="colomn">
<div class="trend-vd-tittle">
<a href="https://www.hirunews.lk/tamil/251914/கொரோனா-தொற்றுக்குள்ளான-மேலும்-220-பேர்-அடையாளம்-காணொளி">கொரோனா தொற்றுக்குள்ளான மேலும் 220 பேர் அடையாளம் (காணொளி)</a>
</div>
<div class="middle-tittle-date">
06 October 2020
</div>
</div>
<div class="colomn"><a href="https://www.hirunews.lk/tamil/251914/கொரோனா-தொற்றுக்குள்ளான-மேலும்-220-பேர்-அடையாளம்-காணொளி"><img class="ex-vdo img-fluid" src="https://cdn.hirunews.lk/Data/News_Images/202010/1601954687_912120_hirunews.jpg" alt="கொரோனா தொற்றுக்குள்ளான மேலும் 220 பேர் அடையாளம் (காணொளி)"></a></div>
</div>
</div>
<hr><div class="ex-vdo-sm">
<div class="row">
<div class="colomn">
<div class="trend-vd-tittle">
<a href="https://www.hirunews.lk/tamil/251904/கம்பஹாவில்-இருந்து-யாழ்-சென்ற-பல்கலைக்கழக-மாணவர்கள்-pcr-பரிசோதனை-முடிவுகள்-இன்று">கம்பஹாவில் இருந்து யாழ் சென்ற பல்கலைக்கழக மாணவர்கள்- PCR பரிசோதனை முடிவுகள் இன்று</a>
</div>
<div class="middle-tittle-date">
06 October 2020
</div>
</div>
<div class="colomn"><a href="https://www.hirunews.lk/tamil/251904/கம்பஹாவில்-இருந்து-யாழ்-சென்ற-பல்கலைக்கழக-மாணவர்கள்-pcr-பரிசோதனை-முடிவுகள்-இன்று"><img class="ex-vdo img-fluid" src="https://cdn.hirunews.lk/Data/News_Images/202010/1601949945_8911044_hirunews.jpg" alt="கம்பஹாவில் இருந்து யாழ் சென்ற பல்கலைக்கழக மாணவர்கள்- PCR பரிசோதனை முடிவுகள் இன்று"></a></div>
</div>
</div>
<hr><div class="ex-vdo-sm">
<div class="row">
<div class="colomn">
<div class="trend-vd-tittle">
<a href="https://www.hirunews.lk/tamil/251932/கம்பஹா-காவற்துறை-பிரிவிற்கு-காவற்துறை-ஊரடங்கு-உத்தரவு">கம்பஹா காவற்துறை பிரிவிற்கு காவற்துறை ஊரடங்கு உத்தரவு</a>
</div>
<div class="middle-tittle-date">
06 October 2020
</div>
</div>
<div class="colomn"><a href="https://www.hirunews.lk/tamil/251932/கம்பஹா-காவற்துறை-பிரிவிற்கு-காவற்துறை-ஊரடங்கு-உத்தரவு"><img class="ex-vdo img-fluid" src="https://cdn.hirunews.lk/Data/News_Images/202010/1601971649_6731914_hirunews.jpg" alt="கம்பஹா காவற்துறை பிரிவிற்கு காவற்துறை ஊரடங்கு உத்தரவு"></a></div>
</div>
</div>
<hr><div class="ex-vdo-sm">
<div class="row">
<div class="colomn">
<div class="trend-vd-tittle">
<a href="https://www.hirunews.lk/tamil/251906/கொரோனா-தொற்றுக்குள்ளான-திவுலபிடிய-பெண்ணின்-கணவர்-வெளியிட்டுள்ள-முக்கிய-விடயம்">கொரோனா தொற்றுக்குள்ளான திவுலபிடிய பெண்ணின் கணவர் வெளியிட்டுள்ள முக்கிய விடயம்</a>
</div>
<div class="middle-tittle-date">
06 October 2020
</div>
</div>
<div class="colomn"><a href="https://www.hirunews.lk/tamil/251906/கொரோனா-தொற்றுக்குள்ளான-திவுலபிடிய-பெண்ணின்-கணவர்-வெளியிட்டுள்ள-முக்கிய-விடயம்"><img class="ex-vdo img-fluid" src="https://cdn.hirunews.lk/Data/News_Images/202010/1601950492_4000571_hirunews.jpg" alt="கொரோனா தொற்றுக்குள்ளான திவுலபிடிய பெண்ணின் கணவர் வெளியிட்டுள்ள முக்கிய விடயம்"></a></div>
</div>
</div>
<hr>
</div>
</div>
</div>
<div class="col-xs-12">
<center>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
                      window.googletag = window.googletag || {cmd: []};
                      googletag.cmd.push(function() {
                        googletag.defineSlot('/66663837/HN_TAM_RIGHT_UNDER_TRENDING', [[300, 70], [300, 90], [300, 600], [300, 300], [300, 250], [300, 200], [300, 100], [300, 80]], 'div-gpt-ad-1582802239612-0').addService(googletag.pubads());
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                      });
                    </script>
 
<div id='div-gpt-ad-1582802239612-0'>
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582802239612-0'); });
                      </script>
</div>
</center>
</div>

<div class="trending-section">
<div class="ex-topic"><h1>International News</h1></div>
<div class="exclusive">
<div class="ex-vdo-section"><div class="ex-vdo-sm">
<div class="row">
<div class="colomn">
<div class="trend-vd-tittle">
<a href="https://www.hirunews.lk/tamil/251970/ஆசிப்-அலி-சர்தாரி-மீது-ஊழல்-மோசடிகள்-தொடர்பில்-குற்றச்சாட்டுக்கள்">ஆசிப் அலி சர்தாரி மீது ஊழல் மோசடிகள் தொடர்பில் குற்றச்சாட்டுக்கள்...!</a>
</div>
<div class="middle-tittle-date">
06 October 2020
</div>
</div>
<div class="colomn"><a href="https://www.hirunews.lk/tamil/251970/ஆசிப்-அலி-சர்தாரி-மீது-ஊழல்-மோசடிகள்-தொடர்பில்-குற்றச்சாட்டுக்கள்"><img class="ex-vdo img-fluid" src="https://cdn.hirunews.lk/Data/News_Images/202010/1602002835_4623657_hirunews.jpg" alt="ஆசிப் அலி சர்தாரி மீது ஊழல் மோசடிகள் தொடர்பில் குற்றச்சாட்டுக்கள்...!"></a></div>
</div>
</div>
<hr><div class="ex-vdo-sm">
<div class="row">
<div class="colomn">
<div class="trend-vd-tittle">
<a href="https://www.hirunews.lk/tamil/251900/கொவிட்-19-தொடர்பில்-அச்சமடைய-வேண்டாம்-என-டொனால்ட்-டர்ம்ப்-தெரிவிப்பு">கொவிட்-19 தொடர்பில் அச்சமடைய வேண்டாம் என டொனால்ட் டர்ம்ப் தெரிவிப்பு</a>
</div>
<div class="middle-tittle-date">
06 October 2020
</div>
</div>
<div class="colomn"><a href="https://www.hirunews.lk/tamil/251900/கொவிட்-19-தொடர்பில்-அச்சமடைய-வேண்டாம்-என-டொனால்ட்-டர்ம்ப்-தெரிவிப்பு"><img class="ex-vdo img-fluid" src="https://cdn.hirunews.lk/Data/News_Images/202010/1601948926_1917356_hirunews.jpg" alt="கொவிட்-19 தொடர்பில் அச்சமடைய வேண்டாம் என டொனால்ட் டர்ம்ப் தெரிவிப்பு"></a></div>
</div>
</div>
<hr><div class="ex-vdo-sm">
<div class="row">
<div class="colomn">
<div class="trend-vd-tittle">
<a href="https://www.hirunews.lk/tamil/251897/பிரித்தானியாவில்-தொழில்நுட்ப-கோளாறு-காரணமாக-கொரோனா-தொற்றாளர்களின்-தகவல்களில்-குழறுபடி">பிரித்தானியாவில் தொழில்நுட்ப கோளாறு காரணமாக கொரோனா தொற்றாளர்களின் தகவல்களில் குழறுபடி</a>
</div>
<div class="middle-tittle-date">
06 October 2020
</div>
</div>
<div class="colomn"><a href="https://www.hirunews.lk/tamil/251897/பிரித்தானியாவில்-தொழில்நுட்ப-கோளாறு-காரணமாக-கொரோனா-தொற்றாளர்களின்-தகவல்களில்-குழறுபடி"><img class="ex-vdo img-fluid" src="https://cdn.hirunews.lk/Data/News_Images/202010/1601945927_1809119_hirunews.jpg" alt="பிரித்தானியாவில் தொழில்நுட்ப கோளாறு காரணமாக கொரோனா தொற்றாளர்களின் தகவல்களில் குழறுபடி"></a></div>
</div>
</div>
<hr><div class="ex-vdo-sm">
<div class="row">
<div class="colomn">
<div class="trend-vd-tittle">
<a href="https://www.hirunews.lk/tamil/251869/ஆதரவாளர்களை-சந்தித்த-அமெரிக்க-அதிபருக்கு-வலுக்கும்-எதிர்ப்பு">ஆதரவாளர்களை சந்தித்த அமெரிக்க அதிபருக்கு வலுக்கும் எதிர்ப்பு</a>
</div>
<div class="middle-tittle-date">
05 October 2020
</div>
</div>
<div class="colomn"><a href="https://www.hirunews.lk/tamil/251869/ஆதரவாளர்களை-சந்தித்த-அமெரிக்க-அதிபருக்கு-வலுக்கும்-எதிர்ப்பு"><img class="ex-vdo img-fluid" src="https://cdn.hirunews.lk/Data/News_Images/202010/1601898448_5353279_hirunews.jpg" alt="ஆதரவாளர்களை சந்தித்த அமெரிக்க அதிபருக்கு வலுக்கும் எதிர்ப்பு"></a></div>
</div>
</div>
<hr>
</div>
</div>
</div>
<div class="col-xs-12">
<center>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
                      window.googletag = window.googletag || {cmd: []};
                      googletag.cmd.push(function() {
                        googletag.defineSlot('/66663837/HN_TAM_RIGHT_UNDER_INTLNEWS', [[300, 80], [300, 300], [300, 250], [300, 90], [300, 70], [300, 600], [300, 100], [300, 200]], 'div-gpt-ad-1582806873489-0').addService(googletag.pubads());
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                      });
                    </script>

<div id='div-gpt-ad-1582806873489-0'>
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582806873489-0'); });
                      </script>
</div>
</center>
</div>
</div>
</div>
</div>

<div class="foot">
<div class="container">
<div class="menu-section">
<div class="row">
<div class="col-md-3">
<div class="menu-list">
<div class="footer-menu">
News
</div>
<ul style="list-style-type:none">
<li><a href="https://www.hirunews.lk/tamil/local-news.php">Local News</a></li>
<li><a href="https://www.hirunews.lk/tamil/international-news.php">International News</a></li>
<li><a href="https://www.hirunews.lk/tamil/sports/" target="_blank">Sports News</a></li>
<li><a href="https://www.hirunews.lk/tamil/business/" target="_blank">Business News</a></li>
<li><a href="https://www.hirunews.lk/tamil/entertainment/" target="_blank">Entertainment News</a></li>
<li><a href="https://www.hirunews.lk/tamil/webupload.php">iReport</a></li>
</ul>
</div>
</div>
<div class="col-md-3">
<div class="menu-list">
<div class="footer-menu">
Political
</div>
<ul style="list-style-type:none">
<li><a href="https://www.hirutv.lk/balaya" target="_blank">Balaya</a></li>
<li><a href="https://www.hirutv.lk/salakuna" target="_blank">Salakuna</a></li>
<li><a href="https://www.hirunews.lk/all-hard-talk.php" target="_blank">Hard Talk</a></li>
</ul>
</div>
</div>
<div class="col-md-3">
<div class="menu-list">
<div class="footer-menu">
Tv News
</div>
<ul style="list-style-type:none">
 <li><a href="https://www.hirunews.lk/tamil/hirutv-news-7.php">Hiru TV News 6.55</a></li>
<li><a href="https://www.hirunews.lk/tamil/hirutv-news-930.php">Hiru TV News 9.55</a></li>
<li><a href="https://www.hirunews.lk/tamil/hirutv-news-1155.php">Hiru TV News 11.55</a></li>
<li><a href="https://www.hirunews.lk/tamil/hirutv-news-cia.php">Hiru CIA</a></li>
<li><a href="https://www.hirunews.lk/tamil/hirutv-news-red-minute.php">Rathu Miniththuwa</a></li>
<li><a href="https://www.hirunews.lk/all-one2one.php" target="_blank">One 2 One</a></li>
<li><a href="https://www.hirunews.lk/tamil/hirutv-news-beyond-the-line.php">Beyond The Line</a></li>
<li><a href="https://www.hirunews.lk/tamil/hirutv-news-dinana-lamai.php">Dinana Lamai</a></li>
<li><a href="https://www.hirunews.lk/tamil/hirutv-news-hot-spot.php">Hot Spot</a></li>
<li><a href="https://www.hirunews.lk/tamil/hirutv-news-mathi-sabaya.php">Mathi Sabaya</a></li>
</ul>
</div>
</div>

<div class="col-md-3">
<div class="menu-list">
<div class="footer-menu">
Media Network
</div>
<ul style="list-style-type:none">
<li><a href="https://www.hirutv.lk/" target="_blank">Hiru TV</a></li>
<li><a href="https://www.hirufm.lk/" target="_blank">Hiru FM</a></li>
<li><a href="http://www.sunfm.lk/" target="_blank">Sun FM</a></li>
<li><a href="http://www.sooriyanfm.lk/" target="_blank">Sooriyan FM</a></li>
<li><a href="http://www.goldfm.lk/" target="_blank">Gold FM</a></li>
<li><a href="http://www.shaafm.lk/" target="_blank">Shaa FM</a></li>
<li><a href="http://www.asiabroadcasting.lk/" target="_blank">Asia Broadcasting Home</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="footer-line">
<div class="row" style="margin-top: 20px;">
<div class="col-md-4 company">© 2020 Lotus Technologies. All Rights Reserved.</div>
<div class="col-md-4 company">
<a href="http://www.asiabroadcasting.lk/" target="_blank"><img src="https://cdn.hirunews.lk/images/abclogo.png" alt="" class="img-fluid add-spaceft"></a>
</div>
<div class="col-md-4">
<div class="social">
<a href="https://www.facebook.com/hirunews" target="_blank" class="fa fa-facebook fb" style="background: white;color: #003466;"></a>
<a href="https://twitter.com/hirunews" target="_blank" class="fa fa-twitter" style="background: white;color: #003466;"></a>
<a href="https://www.youtube.com/c/HiruNewsOfficial" target="_blank" class="fa fa-youtube" style="background: white;color: #003466;"></a>
<a href="https://www.instagram.com/hirunews/" target="_blank" class="fa fa-instagram" style="background: white;color: #003466;"></a>
</div>
</div>
</div>
</div>
</div>
</div>


<script src="https://cdn.jsdelivr.net/npm/popper.js@1.16.0/dist/umd/popper.min.js" integrity="sha384-Q6E9RHvbIyZFJoft+2mJbHaEWldlvI9IOYy5n3zV9zzTtmI3UksdQRVvoxMfooAo" crossorigin="anonymous"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/js/bootstrap.min.js" integrity="sha384-wfSDF2E50Y2D1uUdj0O3uMBJnjuUD4Ih7YwaYd1iqfktj0Uod8GCExl3Og8ifwB6" crossorigin="anonymous"></script>
<script>
window.onscroll = function() {myFunction()};

var header = document.getElementById("myHeader");
var sticky = header.offsetTop;

function myFunction() {
  if (window.pageYOffset > sticky) {
    header.classList.add("sticky");
  } else {
    header.classList.remove("sticky");
  }
}
</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53a7f5aa71d1170e"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/66663837/HiruNews_Tamil_Overlay', 'div-gpt-ad-1582946816109-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1582946816109-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582946816109-0'); });
  </script>
</div>
</body>
</html>